<!DOCTYPE html>

<!--[if IE 8 ]><html class="ie8 lt-ie10 lt-ie9 no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><![endif]-->
<!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><!--<![endif]-->
<head>
    <title>Муж или душ: 6 новых секс-игрушек — они умеют всё, но могут навредить (опасен даже простой способ)</title>
    <meta charset="utf-8" />
    <meta name="apple-itunes-app" content="app-id=449113802" />
            <meta name="Description" content="Сексолог — о том, как эксперименты могут убить любовь и чем помогут искусственный язык, ток и насос" />
    
                <meta name="twitter:image" content="https://static.ngs.ru/news/social/4f718fd7a991f49b5d3860f77570a2.png" />
        <meta property="og:image" content="https://static.ngs.ru/news/social/4f718fd7a991f49b5d3860f77570a2.png" />
        <link rel="image_src" href="https://static.ngs.ru/news/social/4f718fd7a991f49b5d3860f77570a2.png">
    
            <meta property="og:title" content="Муж или душ: 6 новых секс-игрушек — они умеют всё, но могут навредить (опасен даже простой способ)" />
        <meta name="twitter:title" content="Муж или душ: 6 новых секс-игрушек — они умеют всё, но могут навредить (опасен даже простой способ)">
                <meta property="og:description" content="Сексолог — о том, как эксперименты могут убить любовь и чем помогут искусственный язык, ток и насос" />
        <meta name="twitter:description" content="Сексолог — о том, как эксперименты могут убить любовь и чем помогут искусственный язык, ток и насос">
    
    <meta name="twitter:site" content="@top_ngs_news">
    <meta property="twitter:card" content="summary_large_image">

            <meta property="og:url" content="http://she.ngs.ru/news/more/66147874/"/>
        <meta name="twitter:url" content="http://she.ngs.ru/news/more/66147874/">
        <link rel="canonical" href="https://she.ngs.ru/news/more/66147874/" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.she.ngs.ru/news/more/66147874/">
    
        <link href="https://news.ngs.ru/static/css/ncc/records.css" rel="stylesheet" type="text/css" />
    
        <link href="/static/css/project_she.css?1" rel="stylesheet" media="all" />
    <link href="/static/css/she/print.css" rel="stylesheet" media="print" />

            <link rel="amphtml" href="http://m.she.ngs.ru/news/more/66147874/?amp=1">
    
    
    
    <link rel="stylesheet" href="/static/css/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
    <link rel="stylesheet" href="/static/css/fancybox/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
    <link rel="stylesheet" href="/static/css/fancybox/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />


        <meta property="fb:pages" content="587944854623915" />

    <!--[if lt IE 9]>
    <script src="/static/js/html5shiv.js"></script>
    <![endif]-->

    <script type="text/javascript" src="https://s.ngs.ru/jquery/jquery-1.10.2.min.js"></script>

    <script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>

            <script type="text/javascript" src="/static/js/build/adriver.js"></script>
        <script type="text/javascript" src="/static/js/adFoxBanner/adFoxBanner.js"></script>
    
        

            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    
        <script>
var dfpTargetingByURL= {
'/': ['she', 'null'],
'/news/': ['articles', 'null'],
'/fashion/': ['articles', 'fashion'],
'/exclusive/': ['news', 'commercial'],
'/advice/': ['news', 'advice'],
'/street/': ['articles', 'fashion']
};

var dfpTargetingByCategory = {
'44': 'advice',
'57': 'advice',
'58': 'advice',
'59': 'advice',
'60': 'advice',
'61': 'advice',
'62': 'advice',
'137': 'fashion',
'74': 'fashion',
'48': 'commercial',
'30': 'commercial'
};
</script>


    <script type="text/javascript">
        
        var jsConfig = {};
        

        jsConfig.debug = false;
        jsConfig.envType = '';
        jsConfig.region = '54';
        jsConfig.ip = '107.23.218.4';

                    jsConfig['articleId'] = '66147874';
            jsConfig['dfpTargeting'] = {
                'category': 'articles',
                'subCategory': dfpTargetingByCategory[54] || 'null'
            };
        
        jsConfig['isCommercial'] = false;
            </script>

        

</head>
<body>

        
<script src='//reklama1.ngs.ru/ap-js/?pid=40213&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66147874%2F&ts=1562207885&avc=5'></script>

    
    <div id="divwidth">
    <div class="content-container">

                <div class="she-top-banner top-fixed-banner js-fixed-top-banner">
            
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/she?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:false, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true, params: {redesign: "старый дизайн"}});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_she'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_she/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><div><script src='//reklama5.ngs.ru/ap-js/?pid=6&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66147874%2F&ts=1562207885&avc=5'></script>
</div>
        </div>
        
                    <table id="top">
                <tr>
                    <td id="logo">
                        <a class="she-header__link" href="//she.ngs.ru">
                            <img src="//she.ngs.ru/static/img/logo54.png" class="she-header__logo" alt="Женский журнал" title="Женский журнал" />
                        </a>
                    </td>
                    <td style="vertical-align: middle; padding: 0 0 0 10px">
                        <table id="fashion-promo">
                            <tr>
                                <td align="left">
<script src='//reklama1.ngs.ru/ap-js/?pid=35&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66147874%2F&ts=1562207885&avc=5'></script>
</td>
                            </tr>
                        </table>
                    </td>
                </tr>
            </table>
        
    <nav class="she-menu"><ul class="she-menu__list"><li class="she-menu__item _active"><a class="she-menu__link" href="//she.ngs.ru/news/">Статьи</a></li><li class="she-menu__item"><a class="she-menu__link" href="//she.ngs.ru/blogs/">Авторские колонки</a></li><li class="she-menu__item"><a class="she-menu__link" href="//she.ngs.ru/fashion/">Модные вещи</a></li><li class="she-menu__item"><a class="she-menu__link" href="//she.ngs.ru/street/">Мода улиц</a></li><li class="she-menu__item"><a class="she-menu__link" href="//she.ngs.ru/exclusive/">Эксклюзив</a></li><li class="she-menu__item"><a class="she-menu__link" href="//she.ngs.ru/forum/">Женский форум</a></li><li class="she-menu__item"><a class="she-menu__link" href="//she.ngs.ru/forum/board/wedding/">Свадебный форум</a></li></ul><div class="she-submenu-container"><nav class="she-submenu"><ul class="she-submenu__list"><li class="she-submenu__item"><a class="she-submenu__link _beauty" href="//she.ngs.ru/category/198/">Красота</a></li><li class="she-submenu__item"><a class="she-submenu__link _shoping" href="//she.ngs.ru/category/219/">Шопинг</a></li><li class="she-submenu__item"><a class="she-submenu__link _purchases" href="https://forum.ngs.ru/category/31/" target="_blank">Совместные покупки</a></li><li class="she-submenu__item"><a class="she-submenu__link _wedding" href="//she.ngs.ru/category/231/">Свадьба</a></li><li class="she-submenu__item _right"><a class="she-submenu__link _advertising" href="http://info.ngs.ru/price/ngs/she/#table">Реклама</a></li></ul></nav><div class="she-search _top"><div class="she-search__btn-find js-she-search-btn">Поиск</div><form class="she-search__form _hidden js-she-menu__search-form" method="get" action="//she.ngs.ru/search/"><input class="she-search__text" type="text" name="q" placeholder="Поиск"><span class="she-search__btn-close js-she-search-btn"></span></form></div></div></nav>
            <div class="she-row-logos">
            

<script src='//reklama3.ngs.ru/ap-js/?pid=46751&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66147874%2F&ts=1562207885&avc=5'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=46761&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66147874%2F&ts=1562207885&avc=5'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=46771&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66147874%2F&ts=1562207885&avc=5'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=46781&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66147874%2F&ts=1562207885&avc=5'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=46791&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66147874%2F&ts=1562207885&avc=5'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=46801&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66147874%2F&ts=1562207885&avc=5'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=46821&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66147874%2F&ts=1562207885&avc=5'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=46831&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66147874%2F&ts=1562207885&avc=5'></script>

        </div>
    
        <img src="/null.gif" width="950" height="1" alt="" class="js-today-panel" /><br />
<table id="base">
    <tr valign="top" class="js-content-fixed-banner">
        <td id="center">

            
            <article class="article-content" itemscope itemtype="http://schema.org/CreativeWork" data-record-id="66147874"><header class="article__header"><h1 itemprop="headline">Муж или душ: 6 новых секс-игрушек — они умеют всё, но могут навредить (опасен даже простой способ)</h1><h2 class="article__subtitle"><time class="article__subheader-data" datetime="04.07.2019">04.07.2019</time><p class="article__subtitle-text" itemprop="alternativeHeadline">Сексолог — о том, как эксперименты могут убить любовь и чем помогут искусственный язык, ток и насос</p></h2></header><div class="article__lid">
    
                    
    
                
        
                
                        
    
        
        
    
        
    
                
    <figure class="news-article__figure _left _first-image ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/2e21503a3abe65e083033140d69920f70f303db0_900.jpg"
                              title=""
               rel="gallery"
            >

        
                                        <img class="news-article__image"
                     itemprop="image url"
                                                    src="https://static.ngs.ru/news/99/preview/2e21503a3abe65e083033140d69920f70f303db0_700.jpg"
                                             alt="Муж или душ: 6 новых секс-игрушек — они умеют всё, но могут навредить (опасен даже простой способ)"
                     data-author=""
                     title="" />
            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        

    </figure>

    


<p itemprop="about">Немногие сибиряки имеют желание и возможность вальяжно зайти в секс-шоп и с пристрастием расспросить продавца возле витрин, которые уже заставляют краснеть и вызывают предательское желание убежать прочь. Мы сами стесняемся, поэтому корреспондент SHE предложила врачу-сексологу, психиатру ГБУЗ НСО ЦОРЗП «ЮВЕНТУС» Ольге Перовой прокомментировать интересные новинки 2019 года и объяснить, чем они хороши и чем грозит их активное использование. </p></div><div class="article-text _inread_place" itemprop="text"><p><br /></p>
<p>С каждым годом маркетологи в этой сфере придумывают все новые изощренные варианты. </p>
<p><br /></p>
<p>По наблюдениям эксперта, к сексуальным игрушкам сибиряки прибегают не только для того, чтобы внести интерес и свежесть в парную интимную жизнь, а просто при отсутствии полового партнера.</p>
<p><br /></p>
<p>«Есть понятие адаптивная и неадаптивная мастурбация. Адаптивная помогает испытывать больше наслаждения во время секса и достичь оргазма. В этом случае сексуальные игрушки являются как бы помощниками, а не вредителями. Достижение оргазма происходит при участии партнера, а сексуальные игрушки — просто вспомогательные средства, но не основные. Роль партнера не уходит на второй план», — объясняет Ольга.<br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
    
        
    
                
    <figure class="news-article__figure _right ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/4959fea5c3b67a0f0a2941ce4a2970770a9ca627_900.jpg"
                              title=""
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1920_1280_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/4959fea5c3b67a0f0a2941ce4a2970770a9ca627_700.jpg"
                                         alt="Муж или душ: 6 новых секс-игрушек — они умеют всё, но могут навредить (опасен даже простой способ)"
                     data-author=""
                     title="" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        

    </figure>

    


<p>При неадаптивной мастурбации человек привыкает достигать оргазма отдельным способом и только при использовании сексуальных игрушек. Роль партнера сведена к минимуму или вообще не требуется. Такая мастурбация закрепляется оргазмами. <br /></p>
<p><br /></p>
<p>«Часто во время полового акта с партнером такое действие не воспроизвести (например, если женщина получает оргазм с помощью душа). Когда человек подсаживается на такой специфический способ получения оргазма и он является единственным, партнеру может быть обидно, что с ним на половой акт идут только ради его удовольствия, а не для того, чтобы получить свое. Или женщины в таких ситуациях могут вообще не давать обратную связь и не ставить партнера об этом в известность много лет», — считает сексолог.</p>
<p><br /></p>
<p>Ольга предупреждает, что не стоит гнаться за ценой и покупать секс-гаджеты из некачественного материала — они могут вызвать аллергическую реакцию и различные дерматиты.</p>
<p><br /></p>
<p><b class="_">Редакция SHE попросила сексолога порекомендовать и прокомментировать самые интересные новинки рынка сексуальных приспособлений. </b></p>
<p><br /></p>

    
                    
    
    
        
        
                
        
                                       
            
            

                                    
        
        
        
        
        
        
                
                
    <figure class="news-article__figure _center _vertical">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/4292481be3fcb6d316d108fa469cd9c80fc916a4_700_700.jpg"
                              title=" Cтимулятор для пар Satisfyer Partner Multifun 1 "
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_700_889_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/4292481be3fcb6d316d108fa469cd9c80fc916a4_700_700.jpg"
                                         alt=" Cтимулятор для пар Satisfyer Partner Multifun 1 "
                     data-author=""
                     title=" Cтимулятор для пар Satisfyer Partner Multifun 1 " />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:800px"><b class="_">Cтимулятор для пар Satisfyer Partner Multifun 1</b></figcaption>

    </figure>

    


<p><br /></p>
<p>«Мне нравится, как позиционирует производитель эту секс-игрушку, что ее применение не имеет границ. Это вибратор из силикона на USB-зарядке, имеет Y-образную форму. Может быть использован и в качестве кольца для пениса, и для стимуляции других эрогенных зон», — рассказывает эксперт.</p>
<p><br /></p>

    
                    
    
    
        
        
                
        
                                       
            
            

                                    
        
        
        
        
        
        
                
                
    <figure class="news-article__figure _center _vertical">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/63d9421ac99e3866a0c4994fd7f848fc053aad66_700_700.jpg"
                              title=" Вибраторы-кролики от California Exotic Novelties "
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_700_991_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/63d9421ac99e3866a0c4994fd7f848fc053aad66_700_700.jpg"
                                         alt=" Вибраторы-кролики от California Exotic Novelties "
                     data-author=""
                     title=" Вибраторы-кролики от California Exotic Novelties " />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:800px"><b class="_">Вибраторы-кролики от California Exotic Novelties</b></figcaption>

    </figure>

    


<p><br /></p>
<p>По мнению Ольги, «кролики» подойдут и для женщин, и для пар, которые любят эксперименты. Тут можно менять интенсивность вибрации, и интересно, что по форме эти вибраторы напоминают уши кроликов. Оснащены двумя моторами, можно выбрать режим вибрации и пульсации (или вибрации и пульсации одновременно). С помощью «ушек» идут мощные стимуляции для разных рецепторов, есть различные режимы поступательных движений. </p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/2d816609052d2e294639ed133cf5ec15084f59f5_1000.jpg"
                              title=" Клиторальные стимуляторы с лепестками выпустили сразу две разные компании — Fun Factory и Satisfyer "
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1000_1000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/2d816609052d2e294639ed133cf5ec15084f59f5_1000.jpg"
                                         alt=" Клиторальные стимуляторы с лепестками выпустили сразу две разные компании — Fun Factory и Satisfyer "
                     data-author=""
                     title=" Клиторальные стимуляторы с лепестками выпустили сразу две разные компании — Fun Factory и Satisfyer " />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:1000px"><b class="_">Клиторальные стимуляторы с лепестками выпустили сразу две разные компании — Fun Factory и Satisfyer</b></figcaption>

    </figure>

    


<p><br /></p>
<p>Главная фишка этой игрушки — при включении стимулятора лепестки начинают кружиться и создается эффект касания языком. </p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/a823a445751e16968ae8477c5e55a183052e4dcc_1200.jpg"
                              title=" California Exotic Novelties — это устройство, которое может воздействовать на тело током  "
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1500_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/a823a445751e16968ae8477c5e55a183052e4dcc_1200.jpg"
                                         alt=" California Exotic Novelties — это устройство, которое может воздействовать на тело током  "
                     data-author=""
                     title=" California Exotic Novelties — это устройство, которое может воздействовать на тело током  " />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:1500px"><b class="_">California Exotic Novelties — это устройство, которое может воздействовать на тело током</b>&nbsp;</figcaption>

    </figure>

    


<p><br /></p>
<p>«Такие вибраторы действуют на тело человека электрическим током. Суть заключается в имитации различных ощущений тела, от приятных до дискомфортных, при помощи импульсного тока. Прибор посылает нужный импульс сразу в нужное место, например на сосок или к губам. Оргазм достигается намного быстрее, намного легче, уровень возбуждения таким образом держится максимальный», — объясняет Ольга.<br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
    
        
                
                
    <figure class="news-article__figure _right ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/582f5df8825605994c33c0338412f22503fa4207_900.jpg"
                              title=" Умный тренажер для вагинальных мышц Bloom by We-Vibe и Magic Kegel Master "
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1500_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/582f5df8825605994c33c0338412f22503fa4207_700.jpg"
                                         alt=" Умный тренажер для вагинальных мышц Bloom by We-Vibe и Magic Kegel Master "
                     data-author=""
                     title=" Умный тренажер для вагинальных мышц Bloom by We-Vibe и Magic Kegel Master " />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:700px"><b class="_">Умный тренажер для вагинальных мышц Bloom by We-Vibe и Magic Kegel Master</b></figcaption>

    </figure>

    


<p><br /></p>
<p>Это шарики с вибрацией для тренировки интимных мышц, они сборные, в составе три шарика. Сексолог советует начинать с самых маленьких весов — 10, 30 и 45 грамм. </p>
<p><br /></p>
<p>«Вес наращиваем постепенно, и мышцы становятся крепче, но нужна постоянная тренировка. Первый эффект будет уже через месяц — более яркий оргазм. Управлять шариками можно в приложении для смартфона. Там же отрегулировать вибрацию, степень и скорость», — объясняет врач.<br /></p>
<p><br /></p>
<p>У Magic Kegel Master есть даже голосовой помощник.</p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
    
        
                
                
    <figure class="news-article__figure _left ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/9fa2757caeb99ac958743a7694e686050d7c7987_900.jpg"
                              title=" Вакуумный мастурбатор Satisfyer Men. Интересен особой системой давления "
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_960_960_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/9fa2757caeb99ac958743a7694e686050d7c7987_700.jpg"
                                         alt=" Вакуумный мастурбатор Satisfyer Men. Интересен особой системой давления "
                     data-author=""
                     title=" Вакуумный мастурбатор Satisfyer Men. Интересен особой системой давления " />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:700px"><b class="_">Вакуумный мастурбатор Satisfyer Men. Интересен особой системой давления</b></figcaption>

    </figure>

    


<p>Есть несколько модификаций таких приборов, одна из них, например, с согревающим эффектом. Можно воспользоваться тремя разными режимами подогрева.<br /></p>
<p><br /></p>
<p>«Создают ощущение, что мужчина занимается сексом и получает оральные ласки одновременно, такой эффект удалось достичь за счет регуляции внутреннего давления, нежный захват вакуумом, плюс инновационный насос позволяют регулировать впуск и выпуск воздуха. Прост в управлении и сделан из реалистичных материалов, по внутреннему наполнению практически не отличить от слизистой партнерши», — комментирует новинку Ольга.</p>
<p><br /></p>
<p>Врач считает, что не стоит стесняться использовать разные стимуляторы в сексе с партнером, их можно мягко предлагать. По мнению эксперта, это поможет достичь максимального удовольствия, даже если партнер находится далеко. Можно применять различные гаджеты с дистанционным управлением и синхронизировать их с приложением на смартфоне. </p>
<p><br /></p>
<p>«Команду гаджет получает за счет голосового управления, учитывая глубину дыхания: умная игрушка понимает, когда ускориться, а когда замедлиться», — заключает сексолог. </p></div><div class="article__source" itemprop="creator"><p><i class="_">Мария Миронова</i><br /><i class="_">Фото pixabay.com, amazon.com, goodhousekeeping.com</i></p></div><div class="article__informer-views"><span class="article__informer-views-text" itemprop="interactionCount">Прочтений: 10 293</span></div><div class="article__toolbar-comments"><a href="/news/comments/66147874" class="article__toolbar-comments-links">Комментариев: 82</a></div></article><div data-param-point="read" data-param-send data-param-type="Статья" data-param-commercial=""></div><div class="article-informer-bar"><div class="news-rating-container js-news-rating-container"></div><section class="recommendation"><h3 class="recommendation__title">По теме</h3><ul class="recommendation__list"><li class="recommendation__item"><a class="recommendation__link" href="http://she.ngs.ru/news/more/66129223/?from=recommendation_old" title="Что произойдет с телом и мозгом, если отказаться от сладкого (исчезнет «сахарное лицо», например)"><strong class="recommendation__text">Что произойдет с телом и мозгом, если отказаться от сладкого (исчезнет «сахарное лицо», например)</strong></a></li></ul></section>
    <script type="text/javascript">

        jQuery(window).load(function() {

            if (window.NgsShareButton) {

                new NgsShareButton({
                services: 'vkontakte,twitter,facebook,gplus,odnoklassniki,moimir,lj',containerSelector: '.js-ngs-share-button',title: 'НГС.SHE: Муж или душ: 6 новых секс-игрушек — они умеют всё, но могут навредить (опасен даже простой способ)',description: 'Сексолог — о том, как эксперименты могут убить любовь и чем помогут искусственный язык, ток и насос',image: 'https://static.ngs.ru/news/social/4f718fd7a991f49b5d3860f77570a2.png',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table'
                });

            }

        });

    </script>
    <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div></div></div></div>
<script src='//reklama1.ngs.ru/ap-js/?pid=95&cosubs=1&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66147874%2F&ts=1562207885&avc=5'></script>

	<div class="article block-read-also__head">
		<span class="block-read-also__head-text">Читайте также:</span>
	</div>
	
				
		<div class="article block-read-also__article">
							<div class="image block-read-also__article-img">
					<a href="http://she.ngs.ru/news/more/66146485/" class="block-read-also__article-link">
						<img src="https://static.ngs.ru/news/99/preview/a5deac57d51d852ebc351947655ad6d80bbeabe5_80_80_c.jpg" title="Внимание, сейчас вылетит пышка: 7 удачных поз для фото, чтобы выглядеть худее на 3 размера и выше" width="90" class="block-read-also__article-image" />
					</a>
				</div>
			
			<h4 class="block-read-also__article-title">
				<a href="http://she.ngs.ru/news/more/66146485/" class="block-read-also__article-link">
					<span class="block-read-also__article-title-text">
						Внимание, сейчас вылетит пышка: 7 удачных поз для фото, чтобы выглядеть худее на 3 размера и выше
					</span>
				</a>
			</h4>
			<div class="block-read-also__article-subheader">
				<span class="block-read-also__article-time">
					03.07.2019
				</span>
				<span class="block-read-also__article-subheader-text">
					Сибирячка поправилась на 15 килограмм, но не стала худеть и теперь помогает другим не комплексовать
				</span>
			</div>
            <div class="hits">
                Прочтений: 34537
            </div>
							<div class="comments">
					<a href="http://she.ngs.ru/news/comments/66146485/">Комментариев: 198</a>
				</div>
						<br clear="all" />
		</div>
	<div class="gray-line"><spacer /></div>	
				
		<div class="article block-read-also__article">
							<div class="image block-read-also__article-img">
					<a href="http://she.ngs.ru/news/more/66144745/" class="block-read-also__article-link">
						<img src="https://static.ngs.ru/news/99/preview/99456d0c38e2426c256ec36961e7855700e0a81b_80_80_c.jpg" title="Рыцарь ускакал: сибирячка — о том, почему мужчины рады разделить расходы на свидании и это нормально" width="90" class="block-read-also__article-image" />
					</a>
				</div>
			
			<h4 class="block-read-also__article-title">
				<a href="http://she.ngs.ru/news/more/66144745/" class="block-read-also__article-link">
					<span class="block-read-also__article-title-text">
						Рыцарь ускакал: сибирячка — о том, почему мужчины рады разделить расходы на свидании и это нормально
					</span>
				</a>
			</h4>
			<div class="block-read-also__article-subheader">
				<span class="block-read-also__article-time">
					02.07.2019
				</span>
				<span class="block-read-also__article-subheader-text">
					Есть теория, что партнеры часто остывают к тем женщинам, которые считают платить за себя зазорным
				</span>
			</div>
            <div class="hits">
                Прочтений: 21883
            </div>
							<div class="comments">
					<a href="http://she.ngs.ru/news/comments/66144745/">Комментариев: 625</a>
				</div>
						<br clear="all" />
		</div>
	<div class="gray-line"><spacer /></div>	
				
		<div class="article block-read-also__article">
							<div class="image block-read-also__article-img">
					<a href="http://she.ngs.ru/news/more/66143707/" class="block-read-also__article-link">
						<img src="https://static.ngs.ru/news/99/preview/07d62298d7fe2438d73341f2000812a106793bfa_80_80_c.jpg" title="«За мной ухаживал министр здравоохранения»: первый косметолог города — о молодильной сметане и любви" width="90" class="block-read-also__article-image" />
					</a>
				</div>
			
			<h4 class="block-read-also__article-title">
				<a href="http://she.ngs.ru/news/more/66143707/" class="block-read-also__article-link">
					<span class="block-read-also__article-title-text">
						«За мной ухаживал министр здравоохранения»: первый косметолог города — о молодильной сметане и любви
					</span>
				</a>
			</h4>
			<div class="block-read-also__article-subheader">
				<span class="block-read-also__article-time">
					01.07.2019
				</span>
				<span class="block-read-also__article-subheader-text">
					В советские времена к ней стояли очереди — 82-летняя сибирячка и сейчас выглядит моложе своих лет
				</span>
			</div>
            <div class="hits">
                Прочтений: 61475
            </div>
							<div class="comments">
					<a href="http://she.ngs.ru/news/comments/66143707/">Комментариев: 325</a>
				</div>
						<br clear="all" />
		</div>
		

            
                <div id="sp-iframe" style="height:300px;">
    <script type="text/javascript">
        var spIframe = document.createElement("iframe");
        $(spIframe).attr('src', 'https://fedsp.com/showcase/banner?popular=on&region=ngs&cnt=6&random');
        $(spIframe).attr('height', '100%');
        $(spIframe).attr('width', '100%');
        $(spIframe).attr('scrolling', 'no');
        $(spIframe).attr('name', 'fedsp');
        $(spIframe).attr('frameborder', 'no');
        $(spIframe).on('load',function(){if ($(this).find('.error').length > 0) {$('#sp-iframe').hide();} ;});
        $('#sp-iframe').append(spIframe);
    </script>
</div>


            
        </td>
        <td id="right" class="_big-col">

            <div class="right-column js-column-fixed-banner">

                <!--Откровения SHE-->
                <div class='adv'><script src='//reklama2.ngs.ru/ap-js/?pid=2207&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66147874%2F&ts=1562207885&avc=5'></script>
</div>
<div class="adv">
		
		<!-- Revelations Block -->
		<div class="block-revelations block-view-style-v1" style="background:#E3F4DC; border: 1px solid #A7D594">
		
			<div class="block-view-style-v1-title" style="background: #68BD45 url('https://static.ngs.ru/info/magcorner-green.gif') right bottom no-repeat;">
				<a href="/reveal"><img src="https://static.ngs.ru/info/she_revelation_title.gif" alt="Откровения SHE" title="Откровения SHE" /></a>
			</div>
			
			<div class="block-revelations-content">
				
				<p class="block-revelations-ab">
				<span class="block-revelations-pic-b">
					<span class="block-revelations-pic-b-text">
						<a href="/reveal" style="color:#000; text-decoration:none">Предложи свою тему, стань героиней статьи</a>
					</span>
					
					<span class="block-revelations-pic-b-img">
						<a href="/reveal"><img src="/static/img/revelations_pic.png" width="75" alt="" class="block-revelations-pic" /></a>
					</span>
				</span>
				</p>
			
				<!--<p class="block-revelations-ab">
					<strong><a href="/reveal">Любовный треугольник</a></strong>
				</p>-->
			
			</div>
		
		</div>
		<!-- /Revelations Block -->
		
		</div>

                <!--/Откровения SHE-->

                
    <div class="rblock">

        <div class="rbhead">

            <a href="/fashion/">
                <img src="/static/img/fashion.gif" title="Модные вещи" alt="Модные вещи" />
            </a>

        </div>

        <div class="rcont">

            
                <table class="fashion-thing">

                    <tr>

                        <td class="photo">

                            <a href="http://she.ngs.ru/fashion/more/66109351/">

                                
                                    
                                
                                <img width="80" height="60"
                                     title="Лайки для лайкры: стилист изучила тренды на джинсы (некоторые модели придется выбросить)"
                                     alt="Лайки для лайкры: стилист изучила тренды на джинсы (некоторые модели придется выбросить)"
                                     src="https://static.ngs.ru/news/99/preview/e7c5bea57cdf5b884ed0e372e46723850b9a38f2_80_60_c.jpg" />

                            </a>

                        </td>

                        <td class="text">
                            <a href="http://she.ngs.ru/fashion/more/66109351/">Лайки для лайкры: стилист изучила тренды на джинсы (некоторые модели придется выбросить)</a>
                        </td>

                    </tr>

                </table>

            
                <table class="fashion-thing">

                    <tr>

                        <td class="photo">

                            <a href="http://she.ngs.ru/fashion/more/66091612/">

                                
                                    
                                
                                <img width="80" height="60"
                                     title="Плюнули в душу: 8 «стильных» промахов, после которых вас больше никогда не пригласят на свадьбу"
                                     alt="Плюнули в душу: 8 «стильных» промахов, после которых вас больше никогда не пригласят на свадьбу"
                                     src="https://static.ngs.ru/news/99/preview/ae840b49613104ed27bf7781cedcf1730f8eda0e_80_60_c.jpg" />

                            </a>

                        </td>

                        <td class="text">
                            <a href="http://she.ngs.ru/fashion/more/66091612/">Плюнули в душу: 8 «стильных» промахов, после которых вас больше никогда не пригласят на свадьбу</a>
                        </td>

                    </tr>

                </table>

            
                <table class="fashion-thing">

                    <tr>

                        <td class="photo">

                            <a href="http://she.ngs.ru/fashion/more/66106306/">

                                
                                    
                                
                                <img width="80" height="60"
                                     title="На работу, потом на свидание: как выглядеть днем прилично, а вечером романтично"
                                     alt="На работу, потом на свидание: как выглядеть днем прилично, а вечером романтично"
                                     src="https://static.ngs.ru/news/99/preview/187689282ed85cd73be10ff0d353fbc0025d26c6_80_60_c.jpg" />

                            </a>

                        </td>

                        <td class="text">
                            <a href="http://she.ngs.ru/fashion/more/66106306/">На работу, потом на свидание: как выглядеть днем прилично, а вечером романтично</a>
                        </td>

                    </tr>

                </table>

            
        </div>

    </div>



                
                                <div class="adv"><script src='//reklama2.ngs.ru/ap-js/?pid=2436&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66147874%2F&ts=1562207885&avc=5'></script>
</div>

<div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=9&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66147874%2F&ts=1562207885&avc=5'></script>
</div>
<!-- Ориентир для фиксации топ баннера -->
<div class="js-from-fixed-top-banner"></div>

<div class="rblock">
	<div class="rbhead"><a href="/askshe/"><img src="/static/img/askshe.gif" title="Спроси у SHE" alt="Спроси у SHE" /></a></div>
	<div class="rcont">
		<div><img src="/static/img/ask.gif" align="right" />Задавайте нам ваши вопросы.<br />На самые интересные и актуальные Редакция SHE постарается дать развернутый ответ</div>
		<div class="paddingtop10"><a href="/askshe/">Задать вопрос</a><br />
		</div>
	</div>
</div>

<!-- Форум -->
<div class="rblock">
	<div class="rbhead"><a href="/forum/" title="Женский форум" rel="nofollow"><img src="/static/img/forum.gif" title="Женский форум" alt="Женский форум" /></a></div>
	<div class="rcont">
			<div class="item"><a href="https://forum.ngs.ru/board/beauty/flat/2027365551/?fpart=1&per-page=50#Post2027365551">Продажа/обмен косметики. Прочтение правил - ОБЯЗАТЕЛЬНО (часть 20)</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ru/board/beauty/flat/2031875631/?fpart=1&per-page=50#Post2031875631">ПЛАТЯНОЙ ШКАФ (ПРОЧТЕНИЕ ПРАВИЛ ОБЯЗАТЕЛЬНО!!!) (часть 15)</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ru/board/beauty/flat/1970834588/?fpart=1&per-page=50#Post1970834588">Скидки, акции, распродажи (часть 6)</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ru/board/beauty/flat/1873728159/?fpart=1&per-page=50#Post1873728159">Подскажите, как стать кудрявой без потери волос!</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ru/board/beauty/flat/1996487001/?fpart=1&per-page=50#Post1996487001">Где купить? Помогите найти! (часть 8)</a></div>
		<div class="redline"><spacer /></div>
		<div class="more">
		<a href="/forum/">Весь форум</a>
	</div>
	</div>
</div>
<!-- /Форум -->
<!-- Форум -->
<div class="rblock">
	<div class="rbhead" style="padding-bottom: 3px">
		<a href="/forum/board/wedding" title="Свадебный форум" rel="nofollow">
			<img src="/static/img/wforum.gif" title="Свадебный форум" alt="Свадебный форум" />
		</a>
	</div>
	<div class="rcont">
			<div class="item"><a href="https://forum.ngs.ru/board/wedding/flat/1871077880/?fpart=1&per-page=50#Post1871077880">подарок мужу на ситцевую свадьбу (1 год)?</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ru/board/wedding/flat/1979603148/?fpart=1&per-page=50#Post1979603148">Жемчужная свадьба. Что подарить?)))</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ru/board/wedding/flat/1952944807/?fpart=1&per-page=50#Post1952944807">Свадебные скидки, акции!</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ru/board/wedding/flat/1958463967/?fpart=1&per-page=50#Post1958463967">Тамада: объявления и отзывы</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ru/board/wedding/flat/1999593892/?fpart=1&per-page=50#Post1999593892">свадебные фотографы (часть 4)</a></div>
		<div class="redline"><spacer /></div>
		<div class="more">
		<a href="/forum/board/wedding/">Весь форум</a>
	</div>
	</div>
</div>
<!-- /Форум -->
<div class="rblock" id="poll">
	<div class="rbhead"><img src="/static/img/vote.gif" title="Опросы" alt="Опросы" /></div>
	<div class="rcont">
		
		<script>
			var empty_cookie = 0;
			function setCookie(name, value, expiredays, path, domain, secure) {
			   if (expiredays) {
			      var exdate=new Date();
			      exdate.setDate(exdate.getDate()+expiredays);
			      var expires = exdate.toGMTString();
			   }
			   document.cookie = name + "=" + escape(value) +
			   ((expiredays) ? "; expires=" + expires : "") +
			   ((path) ? "; path=" + path : "") +
			   ((domain) ? "; domain=" + domain : "") +
			   ((secure) ? "; secure" : "");
			}
		
			if (empty_cookie == 1) {
				setCookie("ngs_polls_10763", "350511094384d8b1bc6100aca82158c1", 30, "/", "she.ngs.ru");
			}
		</script>
		
		
		<!--NGS.Vote::Block-->
		<link href="https://vote.ngs.ru/static/css/vote_export.css" rel="stylesheet" type="text/css">
				
		<form action="https://vote.ngs.ru?apid=10763" method="post">
		<input type="hidden" name="pid" value="10763" />
		<input id="vote-domain" type="hidden" name="domain" value="she.ngs.ru" />
		
		<div id="poll-block">
			<div class="vote">
				<div class="vote-ttl">На что у вас не хватает времени?</div>
								<div class="vote-quest" id="a53753">
					<label for="item53753"><input type="radio" value="53753" name="item" id="item53753">На личную жизнь</label>
				</div>
								<div class="vote-quest" id="a53763">
					<label for="item53763"><input type="radio" value="53763" name="item" id="item53763">На семью и друзей</label>
				</div>
								<div class="vote-quest" id="a53773">
					<label for="item53773"><input type="radio" value="53773" name="item" id="item53773">На спорт и уход за собой</label>
				</div>
								<div class="vote-quest" id="a53783">
					<label for="item53783"><input type="radio" value="53783" name="item" id="item53783">На саморазвитие и хобби</label>
				</div>
								<div class="vote-quest" id="a53793">
					<label for="item53793"><input type="radio" value="53793" name="item" id="item53793">Ни на что не хватает</label>
				</div>
								<div class="vote-quest" id="a53803">
					<label for="item53803"><input type="radio" value="53803" name="item" id="item53803">Стараюсь все успевать</label>
				</div>
								<div class="vote-submit">
					<input type="submit" value="голосовать" />
				</div>
				<div class="vote-links"><a href="https://vote.ngs.ru/?apid=10763">результаты</a> | <a href="https://vote.ngs.ru">все голосования</a></div>
			</div>
		</div>
		</form>
				<!--/NGS.Vote::Block-->

	</div>
</div>

<div class="t-hot-tours">
    <h3 class="t-hot-tours__title">
        <span class="t-icon t-icon_sun"></span>
        Горящие туры
    </h3>
    <ul class="t-hot-tours__list">
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/russia/tours/290182/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            15 дней,
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            22 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/bulgaria/tours/289228/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Болгария" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Болгария
						</span>
                        <p class="t-hot-tours__info-i">
                            8 дней,
                                                            3*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            32 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/czechRepublic/tours/290238/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="https://static.ngs.ru/cache/turizm/images/7e4ecefcb942e62d2006d83135ef1c5f_92_62_c.jpg" alt="Чехия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Чехия
						</span>
                        <p class="t-hot-tours__info-i">
                            4 дня,
                                                            3*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            41 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/abkhazia/tours/290185/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Абхазия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Абхазия
						</span>
                        <p class="t-hot-tours__info-i">
                            2 дня,
                                                            
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            1 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/russia/tours/290176/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            3 дня,
                                                            3*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            18 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
            </ul>
    <p class="t-hot-tours__footer">
        <a class="t-hot-tours__link" href="https://turizm.ngs.ru/tours/">
            Все туры &raquo;
        </a>
    </p>
</div>

    <style type="text/css">
        .t-hot-tours__pic-wrap {
            display: inline-block;
            overflow: hidden;
            -webkit-box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            line-height: 0;
        }

        .lt-ie8 .t-hot-tours__pic-wrap {
            display: inline;
            zoom: 1;
        }

        .t-hot-tours__pic-wrap img {
            position: relative;
            z-index: -1;
        }

        .lt-ie8 .t-hot-tours__pic-wrap img {
            position: static;
        }

        .t-hot-tours {
            font-family: Arial, sans-serif;
            position: relative;
            z-index: 1;
            font-size: 13px;
            border: 1px solid #d6d6d6;
            padding: 6px 9px 14px 9px;
            margin-bottom: 8px;
        }

        .t-hot-tours .t-hot-tours__i-link, .t-hot-tours .t-hot-tours__i-link:hover, .t-hot-tours .t-hot-tours__i-link:visited, .t-hot-tours .t-hot-tours__i-link:active {
            color: #000;
            text-decoration: none;
        }

        .t-hot-tours__i-link {
            display: block;
            cursor: pointer;
        }

        .t-hot-tours__i-link:after {
            content: " ";
            display: table;
            clear: both;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__i-link:hover .t-hot-tours__i-title {
            color: #c8321e;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__link, .t-hot-tours__link:link, .t-hot-tours__link:visited {
            font-size: 13px;
            color: #106cb5;
        }

        .t-hot-tours__link:hover {
            color: #c8321e;
            text-decoration: underline;
        }

        .t-hot-tours__list {
            list-style: none;
            padding: 0;
            margin: 0 0 11px;
        }

        .t-hot-tours__i {
            margin: 15px 0 0;
            padding: 0;
        }

        .t-hot-tours__i:first-child {
            margin-top: 0;
        }

        .t-hot-tours__pic-wrap {
            float: left;
            margin-top: 3px;
            margin-right: 9px;
            border-radius: 0px 0px 0px 0px;
            -webkit-background-clip: padding-box;
            -moz-background-clip: padding-box;
            background-clip: padding-box;
        }

        .t-hot-tours__pic {
            display: block;
            border: none;
        }

        .t-hot-tours__i-title {
            font-size: 15px;
            color: #106cb5;
            text-decoration: underline;
        }

        .t-hot-tours__info-i {
            text-decoration: none;
            margin: 8px 0 0;
        }

        .t-hot-tours__info-i_price {
            color: #be0000;
        }

        .t-hot-tours__info {
            overflow: hidden;
        }

        .t-hot-tours__title {
            font-size: 16px;
            font-weight: normal;
            padding: 0;
            margin: 0 0 9px;
        }

        .t-hot-tours__footer {
            margin: 0;
        }

        .t-icon {
            display: inline-block;
            vertical-align: top;
            width: 16px;
            height: 16px;
            margin-right: 8px;
            margin-top: 1px;
        }

        .lt-ie8 .t-icon {
            display: inline;
            zoom: 1;
        }

        .t-icon_sun {
            background: url("https://turizm.ngs.ru/static/img/icon_sunrise.png") 0 0 no-repeat;
        }
    </style>
<div class="_she js-social-network"></div>


                                

                                                    <div class="fixed-adaptive-banner js-fixed-banner js-autoreload-banner" style="visibility: hidden;">
                        <script src='//reklama5.ngs.ru/ap-js/?pid=45091&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66147874%2F&ts=1562207885&avc=5'></script>

                    </div>
                
				<div class="love-top-100 js-love-top-100"><div class="love-top-100__header _male"><span class="love-top-100__title">Топ-100 мужских фото</span></div><div class="love-top-100__content js-love-top-100-male"></div></div><div class="love-top-100 js-love-top-100"><div class="love-top-100__header _female"><span class="love-top-100__title">Топ-100 женских фото</span></div><div class="love-top-100__content js-love-top-100-female"></div></div>
            </div>

        </td>
    </tr>
</table>
</div>
    <footer>
        <div class="she-footer she-footer_full">

            <section class="sn-group"><h2 class="sn-group__title">Читайте нас где удобно</h2><ul class="sn-group__list"><li class="sn-group__item"><a class="sn-group__link" href="https://vk.com/news_ngs" target="_blank"><span class="sn-group__text sn-group__icon _vk">Вконтакте</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.facebook.com/newsngs/" target="_blank"><span class="sn-group__text sn-group__icon _fb">Facebook</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://twitter.com/top_ngs_news" target="_blank"><span class="sn-group__text sn-group__icon _twitter">Twitter</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.instagram.com/ngs_news/" target="_blank"><span class="sn-group__text sn-group__icon _instagram">Instagram</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://ok.ru/ngs.54" target="_blank"><span class="sn-group__text sn-group__icon _ok">Одноклассники</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/" target="_blank"><span class="sn-group__text sn-group__icon _youtube">YouTube</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://telegram.me/ngs_news" target="_blank"><span class="sn-group__text sn-group__icon _telegram">Telegram</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="http://www.yandex.ru/?add=23931&from=promocode" target="_blank"><span class="sn-group__text sn-group__icon _yandex">Яндекс</span></a></li></ul></section><div class="she-footer-left-wrap"><div class="she-footer-left"><noindex><ul class="she-footer-list she-footer-list_inline"><li><a rel="nofollow" href="http://info.ngs.ru/price/ngs54/she/#table">Реклама</a></li><li><a rel="nofollow" href="https://static.ngs.ru/info/managers/Media-kit_she_2015.pdf" target="_blank">Медиа-кит</a></li><li><a rel="nofollow" href="//she.ngs.ru/rules/">Правила</a></li><li><a rel="nofollow" href="//she.ngs.ru/login/">Личный кабинет</a></li><li><a href="http://m.she.ngs.ru/">Мобильная версия</a></li></ul></noindex><p>Сетевое издание &laquo;НГС.НОВОСТИ&raquo; (18+)<br>Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)<br>Свидетельство о регистрации СМИ&nbsp;ЭЛ&nbsp;№&nbsp;ФС&nbsp;77&nbsp;—&nbsp;70959 от&nbsp;13.09.2017&nbsp;г.<br>Учредитель: ООО &laquo;Сеть городских порталов&raquo;<br>Редакция: ООО &laquo;Сеть городских порталов&raquo;<br>Главный редактор: Агафонов Александр Сергеевич<br>Адрес редакции: 630099, Новосибирская&nbsp;обл., г.&nbsp;Новосибирск, ул.&nbsp;Ленина, д.&nbsp;12., 6&nbsp;этаж, телефон&nbsp;+7&nbsp;(383)&nbsp;227&nbsp;00&nbsp;14<br>Электронный адрес Редакции: <a href="mailto:news@ngs.ru">news@ngs.ru</a></p><p>НГС.SHE – это популярный женский журнал в&nbsp;Новосибирске. Издание гармонично сочетает в себе статьио&nbsp;здоровом образе жизни, правильном питании, диетах, работе, отношениях и&nbsp;сексе. Советыпрофессионалов помогут вам соответствовать последним тенденциям моды. Журнал расскажет о&nbsp;правильномманикюре, уходе за собой, современных прическах и последних тенденциях макияжа. Рекомендации инструкторовфитнеса помогут вам разработать программу упражнений для похудения или тренировок для поддержания себяв&nbsp;хорошей форме. На женском форуме вы сможете обсудить волнующие темы с читательницами журнала.Собственный свадебный форум раскроет секреты подготовки к торжеству, выбора свадебного платья, прическиили свадебного салона. В каталоге вы найдете адреса, телефоны и отзывы о салонах красоты,парикмахерских, магазинах женской одежды и обуви в&nbsp;Новосибирске.<br><br><noindex>Распространяется бесплатно.<br>Публикации с пометкой «Новости&nbsp;компаний», «Новости&nbsp;телекома» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не&nbsp;задействованы.<br>Редакция не несет ответственности за достоверность информации, содержащейся в&nbsp;рекламных объявлениях.</noindex></p><p><noindex>Контактные данные для Роскомнадзора и государственных органов: <a href="mailto:jurist@office.ngs.ru">jurist@office.ngs.ru</a></noindex></p></div></div><div class="she-footer-right"><ul class="she-footer-info"><li class="she-footer-info-item"><ul class="she-footer-list"><li><a href="//she.ngs.ru/news/">Статьи</a></li><li><a href="//she.ngs.ru/fashion/">Модные вещи</a></li><li><a href="//she.ngs.ru/street/">Мода улиц</a></li><li><a href="//she.ngs.ru/forum/" target="_blank">Форум</a></li><li><a href="//she.ngs.ru/askshe/">Спроси у SHE</a></li><li><a href="//she.ngs.ru/reveal/">Откровения SHE</a></li></ul></li><li class="she-footer-info-item"><ul class="she-footer-list"><li><a href="//she.ngs.ru/category/198/">Красота</a></li><li><a href="//she.ngs.ru/category/219/">Шопинг</a></li><li><a href="//she.ngs.ru/category/231/">Свадьба</a></li><li><a href="//she.ngs.ru/exclusive/">Эксклюзив</a></li></ul></li><li class="she-footer-info-item she-footer-info-item_main"><noindex><p><a rel="nofollow" href="http://info.ngs.ru/">&copy; ООО &laquo;Сеть городских порталов&raquo;</a></p><p class="she-footer-info-extra">Перепечатка материалов<br /> без разрешения НГС запрещена</p><p class="she-footer-hsd"><a  href="http://www.hsdigital.ru/regional-network.html"class="she-footer-hsd__logo"target="_blank"title="HEARST SHKULEV Digital Regional Network"></a></p><p><a href="https://novosibirsk.n1.ru/?utm_source=she.ngs.ru&utm_medium=partner&utm_campaign=futer&utm_term=glavnaya"class="she-footer-hsd__n1-link"title="N1.RU"target="blank"><span class="she-footer-hsd__n1-log"></span></a></p><p><span class="ngs-age-limit_sm js-ngs-age-limit"></span>
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></p></noindex></li></ul></div>
        </div>
    </footer>

</div>


    
    <script>
        (function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)
    </script>
    

    <script type="text/javascript" src="/static/js/build/pages.js"></script>
    <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ncc.js"></script>

    <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/dfpScript.js"></script>

    
    <script type="text/javascript">

        jQuery(function() {
            new AgeLimitNGS(18);
        });

    </script>
    

    
    <script type="text/javascript" src="/static/js/build/pageShow.js"></script>

    
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('66147874', 'she', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>



        
<script src='//reklama4.ngs.ru/ap-js/?pid=44291&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66147874%2F&ts=1562207885&avc=5'></script>


        <div class="js-dfp-slot-define"  style="display: none;">
        
    </div>

            
        
            <script type='text/javascript'>
                var wamid = '4671'; /* Wam Account ID */
                var typ = '1'; /* Event Type default 1 */

                var Wvar = [];
                Wvar.push('title', document.title.replace(/([\"\'])/g,' '));

                (function () {
                    var w = document.createElement("script");
                    w.type = "text/javascript";
                    w.src = document.location.protocol +
                        "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
                    w.async = true;
                    var body = document.getElementsByTagName('script')[0];
                    body.parentNode.insertBefore(w, body);
                })();
            </script>
        
</body>
</html>
