<!DOCTYPE html>

<!--[if IE 8 ]><html class="ie8 lt-ie10 lt-ie9 no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><![endif]-->
<!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><!--<![endif]-->
<head>
    <title>«Шансов больше, все раздеты»: загорелые сибирячки о знакомствах на пляже и лучших местах для отдыха</title>
    <meta charset="utf-8" />
    <meta name="apple-itunes-app" content="app-id=449113802" />
            <meta name="Description" content="А еще о бассейнах, куда не стоит ехать, и крутых вечеринках на берегу (все лето впереди)" />
    
                <meta name="twitter:image" content="https://static.ngs.ru/news/social/fbedf5a873de58bb1e72071f6f26e2.png" />
        <meta property="og:image" content="https://static.ngs.ru/news/social/fbedf5a873de58bb1e72071f6f26e2.png" />
        <link rel="image_src" href="https://static.ngs.ru/news/social/fbedf5a873de58bb1e72071f6f26e2.png">
    
            <meta property="og:title" content="«Шансов больше, все раздеты»: загорелые сибирячки о знакомствах на пляже и лучших местах для отдыха" />
        <meta name="twitter:title" content="«Шансов больше, все раздеты»: загорелые сибирячки о знакомствах на пляже и лучших местах для отдыха">
                <meta property="og:description" content="А еще о бассейнах, куда не стоит ехать, и крутых вечеринках на берегу (все лето впереди)" />
        <meta name="twitter:description" content="А еще о бассейнах, куда не стоит ехать, и крутых вечеринках на берегу (все лето впереди)">
    
    <meta name="twitter:site" content="@top_ngs_news">
    <meta property="twitter:card" content="summary_large_image">

            <meta property="og:url" content="http://she.ngs.ru/street/more/66123787/"/>
        <meta name="twitter:url" content="http://she.ngs.ru/street/more/66123787/">
        <link rel="canonical" href="https://she.ngs.ru/street/more/66123787/" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.she.ngs.ru/street/more/66123787/">
    
        <link href="https://news.ngs.ru/static/css/ncc/records.css" rel="stylesheet" type="text/css" />
    
        <link href="/static/css/project_she.css?1" rel="stylesheet" media="all" />
    <link href="/static/css/she/print.css" rel="stylesheet" media="print" />

            <link rel="amphtml" href="http://m.she.ngs.ru/street/more/66123787/?amp=1">
    
    
    
    <link rel="stylesheet" href="/static/css/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
    <link rel="stylesheet" href="/static/css/fancybox/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
    <link rel="stylesheet" href="/static/css/fancybox/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />


        <meta property="fb:pages" content="587944854623915" />

    <!--[if lt IE 9]>
    <script src="/static/js/html5shiv.js"></script>
    <![endif]-->

    <script type="text/javascript" src="https://s.ngs.ru/jquery/jquery-1.10.2.min.js"></script>

    <script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>

            <script type="text/javascript" src="/static/js/build/adriver.js"></script>
        <script type="text/javascript" src="/static/js/adFoxBanner/adFoxBanner.js"></script>
    
        

            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    
        <script>
var dfpTargetingByURL= {
'/': ['she', 'null'],
'/news/': ['articles', 'null'],
'/fashion/': ['articles', 'fashion'],
'/exclusive/': ['news', 'commercial'],
'/advice/': ['news', 'advice'],
'/street/': ['articles', 'fashion']
};

var dfpTargetingByCategory = {
'44': 'advice',
'57': 'advice',
'58': 'advice',
'59': 'advice',
'60': 'advice',
'61': 'advice',
'62': 'advice',
'137': 'fashion',
'74': 'fashion',
'48': 'commercial',
'30': 'commercial'
};
</script>


    <script type="text/javascript">
        
        var jsConfig = {};
        

        jsConfig.debug = false;
        jsConfig.envType = '';
        jsConfig.region = '54';
        jsConfig.ip = '107.23.218.4';

                    jsConfig['articleId'] = '66123787';
            jsConfig['dfpTargeting'] = {
                'category': 'articles',
                'subCategory': dfpTargetingByCategory[137] || 'null'
            };
        
        jsConfig['isCommercial'] = false;
            </script>

        

</head>
<body>

        
<script src='//reklama5.ngs.ru/ap-js/?pid=40213&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66123787%2F&ts=1560480016&avc=4'></script>

    
    <div id="divwidth">
    <div class="content-container">

                <div class="she-top-banner top-fixed-banner js-fixed-top-banner">
            
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/she?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:false, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true, params: {redesign: "старый дизайн"}});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_she'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_she/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><div><script src='//reklama4.ngs.ru/ap-js/?pid=6&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66123787%2F&ts=1560480016&avc=4'></script>
</div>
        </div>
        
                    <table id="top">
                <tr>
                    <td id="logo">
                        <a class="she-header__link" href="//she.ngs.ru">
                            <img src="//she.ngs.ru/static/img/logo54.png" class="she-header__logo" alt="Женский журнал" title="Женский журнал" />
                        </a>
                    </td>
                    <td style="vertical-align: middle; padding: 0 0 0 10px">
                        <table id="fashion-promo">
                            <tr>
                                <td align="left">
<script src='//reklama2.ngs.ru/ap-js/?pid=35&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66123787%2F&ts=1560480016&avc=4'></script>
</td>
                            </tr>
                        </table>
                    </td>
                </tr>
            </table>
        
    <nav class="she-menu"><ul class="she-menu__list"><li class="she-menu__item _active"><a class="she-menu__link" href="//she.ngs.ru/news/">Статьи</a></li><li class="she-menu__item"><a class="she-menu__link" href="//she.ngs.ru/blogs/">Авторские колонки</a></li><li class="she-menu__item"><a class="she-menu__link" href="//she.ngs.ru/fashion/">Модные вещи</a></li><li class="she-menu__item"><a class="she-menu__link" href="//she.ngs.ru/street/">Мода улиц</a></li><li class="she-menu__item"><a class="she-menu__link" href="//she.ngs.ru/exclusive/">Эксклюзив</a></li><li class="she-menu__item"><a class="she-menu__link" href="//she.ngs.ru/forum/">Женский форум</a></li><li class="she-menu__item"><a class="she-menu__link" href="//she.ngs.ru/forum/board/wedding/">Свадебный форум</a></li></ul><div class="she-submenu-container"><nav class="she-submenu"><ul class="she-submenu__list"><li class="she-submenu__item"><a class="she-submenu__link _beauty" href="//she.ngs.ru/category/198/">Красота</a></li><li class="she-submenu__item"><a class="she-submenu__link _shoping" href="//she.ngs.ru/category/219/">Шопинг</a></li><li class="she-submenu__item"><a class="she-submenu__link _purchases" href="http://sp.ngs.ru" target="_blank">Совместные покупки</a></li><li class="she-submenu__item"><a class="she-submenu__link _wedding" href="//she.ngs.ru/category/231/">Свадьба</a></li><li class="she-submenu__item _right"><a class="she-submenu__link _advertising" href="http://info.ngs.ru/price/ngs/she/#table">Реклама</a></li></ul></nav><div class="she-search _top"><div class="she-search__btn-find js-she-search-btn">Поиск</div><form class="she-search__form _hidden js-she-menu__search-form" method="get" action="//she.ngs.ru/search/"><input class="she-search__text" type="text" name="q" placeholder="Поиск"><span class="she-search__btn-close js-she-search-btn"></span></form></div></div></nav>
            <div class="she-row-logos">
            

<script src='//reklama2.ngs.ru/ap-js/?pid=46751&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66123787%2F&ts=1560480016&avc=4'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=46761&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66123787%2F&ts=1560480016&avc=4'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=46771&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66123787%2F&ts=1560480016&avc=4'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=46781&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66123787%2F&ts=1560480016&avc=4'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=46791&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66123787%2F&ts=1560480016&avc=4'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=46801&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66123787%2F&ts=1560480016&avc=4'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=46821&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66123787%2F&ts=1560480016&avc=4'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=46831&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66123787%2F&ts=1560480016&avc=4'></script>

        </div>
    
        <img src="/null.gif" width="950" height="1" alt="" class="js-today-panel" /><br />
<table id="base">
    <tr valign="top" class="js-content-fixed-banner">
        <td id="center">

            
            <article class="article-content" itemscope itemtype="http://schema.org/CreativeWork" data-record-id="66123787"><header class="article__header"><h1 itemprop="headline">«Шансов больше, все раздеты»: загорелые сибирячки о знакомствах на пляже и лучших местах для отдыха</h1><h2 class="article__subtitle"><time class="article__subheader-data" datetime="14.06.2019">14.06.2019</time><p class="article__subtitle-text" itemprop="alternativeHeadline">А еще о бассейнах, куда не стоит ехать, и крутых вечеринках на берегу (все лето впереди)</p></h2></header><div class="article__lid">
    
                    
    
                
        
                
                        
    
        
        
    
        
    
                
    <figure class="news-article__figure _left _first-image ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/236a8996527d3db9d316f930430382437b4eb32e_900.jpg"
                              title=""
               rel="gallery"
            >

        
                                        <img class="news-article__image"
                     itemprop="image url"
                                                    src="https://static.ngs.ru/news/99/preview/236a8996527d3db9d316f930430382437b4eb32e_700.jpg"
                                             alt="«Шансов больше, все раздеты»: загорелые сибирячки о знакомствах на пляже и лучших местах для отдыха"
                     data-author="Алена Золотухина"
                     title="" />
            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        

    </figure>

    


<p itemprop="about"><b class="_">В первый жаркий день лета новосибирцы оккупировали бассейны и пляжи, и правильно — единственный теплый день в июне не должен пропадать. Корреспондент </b><b class="_">SHE тоже решила не упускать такую возможность и отправилась к самому популярному бассейну в городе. Среди атмосферы пляжной тусовки с ягодным ароматом кальяна под звуки клубной музыки загорелые сибирячки рассказали, где в городе можно с комфортом отдохнуть и куда лучше не ехать во избежание неприятных впечатлений. Девушки единогласно решили, что Новосибирску нужны пляжные вечеринки, и побольше, — ведь там есть отличная возможность с кем-нибудь познакомиться. </b><br /></p></div><div class="article-text _inread_place" itemprop="text"><p><b class="_">Ольга, 34 года, индивидуальный предприниматель</b><br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
    
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/995734595986f719a54e1ca0cd80c0277e16c050_1200.jpg"
                              title=""
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/995734595986f719a54e1ca0cd80c0277e16c050_1200.jpg"
                                         alt="«Шансов больше, все раздеты»: загорелые сибирячки о знакомствах на пляже и лучших местах для отдыха"
                     data-author="Алена Золотухина"
                     title="" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        

    </figure>

    


<p><br /></p>
<p>«"Парус" и "Маяк" — хорошие места, мне нравится. Самое отвратительное место — "Ремикс", там очень грязно и ужасный контингент, была там два раза — не впечатлило. Открытый берег — нет, я за границу езжу. Я была на пляжной вечеринке в Академгородке, относительно нормально. Хочется, чтобы их было больше, только нужен комфорт, нормальная кухня, чтобы было уютно отдыхать, не просто кусочек пляжа и диджей. Я за знакомства в таких местах, любое знакомство — это уже положительно. Абсолютно без разницы — где-то в городе или в атмосфере пляжа».</p>
<p><br /></p>
<p><b class="_">Алёна, 28 лет, не работает</b><br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
    
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/63e47ab963cedcdbea8d5eb78fa8a24476503775_1200.jpg"
                              title=""
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/63e47ab963cedcdbea8d5eb78fa8a24476503775_1200.jpg"
                                         alt="«Шансов больше, все раздеты»: загорелые сибирячки о знакомствах на пляже и лучших местах для отдыха"
                     data-author="Алена Золотухина"
                     title="" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        

    </figure>

    


<p><br /></p>
<p>«Отдохнуть можно хорошо здесь, на "Маяке". Вода чистая, кальян — все как надо. У меня подружки сейчас отдыхают на Wake City, там тоже ничего. Я не могу сказать, что мне где-то не нравится, я максимально лояльна. На "Ремиксе" тоже неплохо, но там свой контингент, это нужно понимать, здесь более весело. В Турции и на Кипре хорошие были пляжные вечеринки, в этом году еще не была на них. На хорошей пляжной тусовке должны быть зажигательная музыка, алкоголь, кальян, веселая компания. В прошлом году здесь было очень весело, я думаю, в этом году будет так же».</p>
<p><br /></p>
<p><b class="_">Софья, 22 года, в декрете</b><br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
    
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/51383ab515978bc85e9a9fef93917c0076ce2fc7_1200.jpg"
                              title=""
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/51383ab515978bc85e9a9fef93917c0076ce2fc7_1200.jpg"
                                         alt="«Шансов больше, все раздеты»: загорелые сибирячки о знакомствах на пляже и лучших местах для отдыха"
                     data-author="Алена Золотухина"
                     title="" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        

    </figure>

    


<p><br /></p>
<p>«Этот бассейн довольно достойный — соотношение цены и качества устраивает. Для меня актуален отдых с детьми, в этом плане мне нравятся "Борвиха" и "Парус". Там комфортно, приятный контингент и хорошие условия для отдыха. Думаю, что испортился "Ремикс" — все старенькое и грязное, контингент не привлекает, очень шумно, все толкаются, там дешево, вот люди туда и едут».<br /></p>
<p><br /></p>
<p><b class="_">Ася, 29 лет, работает хореографом</b><br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
    
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/32d766c2cc7f5ca4c3275118481b2ab67ad104c3_1200.jpg"
                              title=""
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/32d766c2cc7f5ca4c3275118481b2ab67ad104c3_1200.jpg"
                                         alt="«Шансов больше, все раздеты»: загорелые сибирячки о знакомствах на пляже и лучших местах для отдыха"
                     data-author="Алена Золотухина"
                     title="" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        

    </figure>

    


<p><br /></p>
<p>«Мне нравится здесь. Из подобных знаю про "Ремикс", но там не очень — много людей и шумно, здесь гораздо спокойнее. Про берег сказать ничего не могу, если раньше мы выбирались, то сейчас даже не знаю, что посоветовать. Мне нравятся пляжные вечеринки, я была, но не в России. Нам не позволяет погода такой формат, это невыгодно. Вечером и ночью у нас уже прохладно. Я в отношениях, и вопрос знакомств для меня неактуален. Но мне кажется, тех, кто приходит сюда познакомиться, сразу видно».</p>
<p><br /></p>
<p><b class="_">Екатерина, 29 лет, работает в сфере продаж</b><br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
    
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/57fce1ef4decf46428965b9765018b2b79b1966e_1200.jpg"
                              title=""
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/57fce1ef4decf46428965b9765018b2b79b1966e_1200.jpg"
                                         alt="«Шансов больше, все раздеты»: загорелые сибирячки о знакомствах на пляже и лучших местах для отдыха"
                     data-author="Алена Золотухина"
                     title="" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        

    </figure>

    


<p><br /></p>
<p> «Мне нравятся пляжи Академгородка и Бердска, на "Звезде" тоже хорошо. Главное — хорошая компания и сфера обслуживания, мне нравится везде. Я за пляжные вечеринки — с хорошим баром и с хорошей погодой, естественно».<br /></p>
<p><br /></p>
<p><b class="_">Наталья, 34 года и Юлия, 38 лет, работают в сфере торговли</b><br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
    
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/710c0621c130b276c91a450421dcff4b76fc6d9d_1200.jpg"
                              title=""
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/710c0621c130b276c91a450421dcff4b76fc6d9d_1200.jpg"
                                         alt="«Шансов больше, все раздеты»: загорелые сибирячки о знакомствах на пляже и лучших местах для отдыха"
                     data-author="Алена Золотухина"
                     title="" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        

    </figure>

    


<p><br /></p>
<p><i class="_">Отвечают вместе</i>: «Нам нравится здесь. Недавно открылась "Румба", но мы не смогли туда попасть — большая очередь, можно прождать до вечера и не попасть к бассейну в итоге, простояли минут 20 и приехали сюда. "Ремикс" начал сдавать позиции — нет шезлонгов, народу много, уровень сервиса падает. Пляжные вечеринки должны быть, это весело. Народу много, не у всех есть возможность уехать куда-то. Главное, чтобы вечеринка была веселой, энергичной, без конкурсов, чтобы люди смогли отдохнуть ненапряжно».</p>
<p><br /></p>
<p><i class="_">Наталья:</i> «Я за знакомства, пусть люди знакомятся где хотят».<br /></p>
<p><br /></p>
<p><i class="_">Юлия:</i> «Не думаю, что пляж и открытый бассейн — удачное место для знакомств, все же это нарушение личных границ».<br /></p>
<p><br /></p>
<p><b class="_">Марианна, 30 лет, свой бизнес в сфере красоты<br /> Анна, 29 лет, работает в сфере железнодорожного транспорта<br /> Виктория, 30 лет, ипотечный брокер</b><br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
    
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/cedc4650f83ab5c4e5362ebbd90c027e71bd195e_1200.jpg"
                              title=""
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/cedc4650f83ab5c4e5362ebbd90c027e71bd195e_1200.jpg"
                                         alt="«Шансов больше, все раздеты»: загорелые сибирячки о знакомствах на пляже и лучших местах для отдыха"
                     data-author="Алена Золотухина"
                     title="" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        

    </figure>

    


<p><br /></p>
<p><b class="_"> </b><i class="_">Отвечают вместе: </i>«В этом году гораздо больше мест для отдыха. "Маяк" — одно из старых мест, уже проверенных. "Румба" открылась, но мы там еще не были, по отзывам, не так хорошо, как обещают. Wake City — на Горском, правда, там маленький бассейн с не очень чистой водой, но в черте города и вкусно кормят. "Ремикс" испортился — грязно, много народу, все лежат друг на друге, мы туда не ездим. Для нас он никогда не был привлекателен. "Парус" — хорошее место для семейного отдыха с детьми, бассейн с подогревом (чего нет здесь, вода пока холодная, может, прогреется к концу лета), большая территория и все удобства. "Борвиха" — хороша для отдыха с детьми, но дальше, и "Крона". <br /></p>
<p><br /></p>
<p>Да, мы согласны, что пляж и открытые бассейны — удачные места, чтобы познакомиться, шансов больше, все раздеты (или меньше). 50% людей одиноки, почему бы не завести знакомство, кто-то ведь за этим и едет. На "Маяке" публика адекватная, весело, атмосфера располагает, пляжные вечеринки устраивают. Их мало у нас адекватных, а они нужны». </p></div><div class="article__source" itemprop="creator"><p><i class="_">Алёна Золотухина</i><br /><i class="_">Фото автора</i></p></div><div class="article__informer-views"><span class="article__informer-views-text" itemprop="interactionCount">Прочтений: 22 374</span></div><div class="article__toolbar-comments"><a href="/news/comments/66123787" class="article__toolbar-comments-links">Комментариев: 84</a></div></article><div data-param-point="read" data-param-send data-param-type="Статья" data-param-commercial=""></div><div class="article-informer-bar"><div class="news-rating-container js-news-rating-container"></div><section class="recommendation"><h3 class="recommendation__title">По теме</h3><ul class="recommendation__list"><li class="recommendation__item"><a class="recommendation__link" href="http://she.ngs.ru/news/more/66119764/?from=recommendation_old" title="Круче бикини: 46 купальников, которые будут на пике моды этим летом (модели для всех типов фигуры)"><strong class="recommendation__text">Круче бикини: 46 купальников, которые будут на пике моды этим летом (модели для всех типов фигуры)</strong></a></li><li class="recommendation__item"><a class="recommendation__link" href="http://she.ngs.ru/news/more/66104584/?from=recommendation_old" title="Я вся сгорю: эксперт проверил самые популярные солнцезащитные кремы — 60% из них оказались опасны"><strong class="recommendation__text">Я вся сгорю: эксперт проверил самые популярные солнцезащитные кремы — 60% из них оказались опасны</strong></a></li><li class="recommendation__item"><a class="recommendation__link" href="http://she.ngs.ru/news/more/66099043/?from=recommendation_old" title="Сеновал всегда с тобой: 6 ошибок летнего ухода за волосами, которые станут фатальными (лимон — зло)"><strong class="recommendation__text">Сеновал всегда с тобой: 6 ошибок летнего ухода за волосами, которые станут фатальными (лимон — зло)</strong></a></li></ul></section>
    <script type="text/javascript">

        jQuery(window).load(function() {

            if (window.NgsShareButton) {

                new NgsShareButton({
                services: 'vkontakte,twitter,facebook,gplus,odnoklassniki,moimir,lj',containerSelector: '.js-ngs-share-button',title: 'НГС.SHE: «Шансов больше, все раздеты»: загорелые сибирячки о знакомствах на пляже и лучших местах для отдыха',description: 'А еще о бассейнах, куда не стоит ехать, и крутых вечеринках на берегу (все лето впереди)',image: 'https://static.ngs.ru/news/social/fbedf5a873de58bb1e72071f6f26e2.png',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table'
                });

            }

        });

    </script>
    <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div></div></div></div>
<script src='//reklama3.ngs.ru/ap-js/?pid=95&cosubs=1&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66123787%2F&ts=1560480016&avc=4'></script>

	<div class="article block-read-also__head">
		<span class="block-read-also__head-text">Читайте также:</span>
	</div>
	
				
		<div class="article block-read-also__article">
							<div class="image block-read-also__article-img">
					<a href="http://she.ngs.ru/street/more/65860761/" class="block-read-also__article-link">
						<img src="https://static.ngs.ru/news/99/preview/9e6622466103a22de317ee8cf77915401a634a05_80_80_c.jpg" title="«Бриллианты неуместны»: 17 красоток — о том, почему шубы уже не в моде и нужна ли в ресторан сменка" width="90" class="block-read-also__article-image" />
					</a>
				</div>
			
			<h4 class="block-read-also__article-title">
				<a href="http://she.ngs.ru/street/more/65860761/" class="block-read-also__article-link">
					<span class="block-read-also__article-title-text">
						«Бриллианты неуместны»: 17 красоток — о том, почему шубы уже не в моде и нужна ли в ресторан сменка
					</span>
				</a>
			</h4>
			<div class="block-read-also__article-subheader">
				<span class="block-read-also__article-time">
					22.01.2019
				</span>
				<span class="block-read-also__article-subheader-text">
					Сибирячки рассказали, как одеться на вечернее мероприятие стильно и к месту — когда на улице зима
				</span>
			</div>
            <div class="hits">
                Прочтений: 60369
            </div>
							<div class="comments">
					<a href="http://she.ngs.ru/street/comments/65860761/">Комментариев: 333</a>
				</div>
						<br clear="all" />
		</div>
	<div class="gray-line"><spacer /></div>	
				
		<div class="article block-read-also__article">
							<div class="image block-read-also__article-img">
					<a href="http://she.ngs.ru/street/more/65670631/" class="block-read-also__article-link">
						<img src="https://static.ngs.ru/news/99/preview/ae1fbc99c64224fa64302bfc91190a26156a7714_80_80_c.jpg" title="В пух и мех: 8 стильных красоток — о том, как отлично выглядеть зимой" width="90" class="block-read-also__article-image" />
					</a>
				</div>
			
			<h4 class="block-read-also__article-title">
				<a href="http://she.ngs.ru/street/more/65670631/" class="block-read-also__article-link">
					<span class="block-read-also__article-title-text">
						В пух и мех: 8 стильных красоток — о том, как отлично выглядеть зимой
					</span>
				</a>
			</h4>
			<div class="block-read-also__article-subheader">
				<span class="block-read-also__article-time">
					03.12.2018
				</span>
				<span class="block-read-also__article-subheader-text">
					Они рассказали, от чего избавились к зиме и что не надо носить, чтобы не выглядеть вульгарно
				</span>
			</div>
            <div class="hits">
                Прочтений: 52286
            </div>
							<div class="comments">
					<a href="http://she.ngs.ru/street/comments/65670631/">Комментариев: 381</a>
				</div>
						<br clear="all" />
		</div>
	<div class="gray-line"><spacer /></div>	
				
		<div class="article block-read-also__article">
							<div class="image block-read-also__article-img">
					<a href="http://she.ngs.ru/street/more/65545631/" class="block-read-also__article-link">
						<img src="https://static.ngs.ru/news/99/preview/140bba48be609e9a7130dd2a004b3e6e0bcde62e_80_80_c.jpg" title="«Это мой первый берет»: 10 стильных красоток, которые не замёрзнут" width="90" class="block-read-also__article-image" />
					</a>
				</div>
			
			<h4 class="block-read-also__article-title">
				<a href="http://she.ngs.ru/street/more/65545631/" class="block-read-also__article-link">
					<span class="block-read-also__article-title-text">
						«Это мой первый берет»: 10 стильных красоток, которые не замёрзнут
					</span>
				</a>
			</h4>
			<div class="block-read-also__article-subheader">
				<span class="block-read-also__article-time">
					01.11.2018
				</span>
				<span class="block-read-also__article-subheader-text">
					Они смогли купить головной убор, который их красит, и знают секрет, как сохранить укладку под шапкой
				</span>
			</div>
            <div class="hits">
                Прочтений: 45595
            </div>
							<div class="comments">
					<a href="http://she.ngs.ru/street/comments/65545631/">Комментариев: 244</a>
				</div>
						<br clear="all" />
		</div>
		

            
                <div id="sp-iframe" style="height:300px;">
    <script type="text/javascript">
        var spIframe = document.createElement("iframe");
        $(spIframe).attr('src', 'https://fedsp.com/showcase/banner?popular=on&region=ngs&cnt=6&random');
        $(spIframe).attr('height', '100%');
        $(spIframe).attr('width', '100%');
        $(spIframe).attr('scrolling', 'no');
        $(spIframe).attr('name', 'fedsp');
        $(spIframe).attr('frameborder', 'no');
        $(spIframe).on('load',function(){if ($(this).find('.error').length > 0) {$('#sp-iframe').hide();} ;});
        $('#sp-iframe').append(spIframe);
    </script>
</div>


            
        </td>
        <td id="right" class="_big-col">

            <div class="right-column js-column-fixed-banner">

                <!--Откровения SHE-->
                <div class='adv'><script src='//reklama5.ngs.ru/ap-js/?pid=2207&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66123787%2F&ts=1560480016&avc=4'></script>
</div>
<div class="adv">
		
		<!-- Revelations Block -->
		<div class="block-revelations block-view-style-v1" style="background:#E3F4DC; border: 1px solid #A7D594">
		
			<div class="block-view-style-v1-title" style="background: #68BD45 url('https://static.ngs.ru/info/magcorner-green.gif') right bottom no-repeat;">
				<a href="/reveal"><img src="https://static.ngs.ru/info/she_revelation_title.gif" alt="Откровения SHE" title="Откровения SHE" /></a>
			</div>
			
			<div class="block-revelations-content">
				
				<p class="block-revelations-ab">
				<span class="block-revelations-pic-b">
					<span class="block-revelations-pic-b-text">
						<a href="/reveal" style="color:#000; text-decoration:none">Предложи свою тему, стань героиней статьи</a>
					</span>
					
					<span class="block-revelations-pic-b-img">
						<a href="/reveal"><img src="/static/img/revelations_pic.png" width="75" alt="" class="block-revelations-pic" /></a>
					</span>
				</span>
				</p>
			
				<!--<p class="block-revelations-ab">
					<strong><a href="/reveal">Любовный треугольник</a></strong>
				</p>-->
			
			</div>
		
		</div>
		<!-- /Revelations Block -->
		
		</div>

                <!--/Откровения SHE-->

                
    <div class="rblock">

        <div class="rbhead">

            <a href="/fashion/">
                <img src="/static/img/fashion.gif" title="Модные вещи" alt="Модные вещи" />
            </a>

        </div>

        <div class="rcont">

            
                <table class="fashion-thing">

                    <tr>

                        <td class="photo">

                            <a href="http://she.ngs.ru/fashion/more/66109351/">

                                
                                    
                                
                                <img width="80" height="60"
                                     title="Лайки для лайкры: стилист изучила тренды на джинсы (некоторые модели придется выбросить)"
                                     alt="Лайки для лайкры: стилист изучила тренды на джинсы (некоторые модели придется выбросить)"
                                     src="https://static.ngs.ru/news/99/preview/e7c5bea57cdf5b884ed0e372e46723850b9a38f2_80_60_c.jpg" />

                            </a>

                        </td>

                        <td class="text">
                            <a href="http://she.ngs.ru/fashion/more/66109351/">Лайки для лайкры: стилист изучила тренды на джинсы (некоторые модели придется выбросить)</a>
                        </td>

                    </tr>

                </table>

            
                <table class="fashion-thing">

                    <tr>

                        <td class="photo">

                            <a href="http://she.ngs.ru/fashion/more/66091612/">

                                
                                    
                                
                                <img width="80" height="60"
                                     title="Плюнули в душу: 8 «стильных» промахов, после которых вас больше никогда не пригласят на свадьбу"
                                     alt="Плюнули в душу: 8 «стильных» промахов, после которых вас больше никогда не пригласят на свадьбу"
                                     src="https://static.ngs.ru/news/99/preview/ae840b49613104ed27bf7781cedcf1730f8eda0e_80_60_c.jpg" />

                            </a>

                        </td>

                        <td class="text">
                            <a href="http://she.ngs.ru/fashion/more/66091612/">Плюнули в душу: 8 «стильных» промахов, после которых вас больше никогда не пригласят на свадьбу</a>
                        </td>

                    </tr>

                </table>

            
                <table class="fashion-thing">

                    <tr>

                        <td class="photo">

                            <a href="http://she.ngs.ru/fashion/more/66106306/">

                                
                                    
                                
                                <img width="80" height="60"
                                     title="На работу, потом на свидание: как выглядеть днем прилично, а вечером романтично"
                                     alt="На работу, потом на свидание: как выглядеть днем прилично, а вечером романтично"
                                     src="https://static.ngs.ru/news/99/preview/187689282ed85cd73be10ff0d353fbc0025d26c6_80_60_c.jpg" />

                            </a>

                        </td>

                        <td class="text">
                            <a href="http://she.ngs.ru/fashion/more/66106306/">На работу, потом на свидание: как выглядеть днем прилично, а вечером романтично</a>
                        </td>

                    </tr>

                </table>

            
        </div>

    </div>



                
                                <div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=2436&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66123787%2F&ts=1560480016&avc=4'></script>
</div>

<div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=9&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66123787%2F&ts=1560480016&avc=4'></script>
</div>
<!-- Ориентир для фиксации топ баннера -->
<div class="js-from-fixed-top-banner"></div>

<div class="rblock">
	<div class="rbhead"><a href="/askshe/"><img src="/static/img/askshe.gif" title="Спроси у SHE" alt="Спроси у SHE" /></a></div>
	<div class="rcont">
		<div><img src="/static/img/ask.gif" align="right" />Задавайте нам ваши вопросы.<br />На самые интересные и актуальные Редакция SHE постарается дать развернутый ответ</div>
		<div class="paddingtop10"><a href="/askshe/">Задать вопрос</a><br />
		</div>
	</div>
</div>

<!-- Форум -->
<div class="rblock">
	<div class="rbhead"><a href="/forum/" title="Женский форум" rel="nofollow"><img src="/static/img/forum.gif" title="Женский форум" alt="Женский форум" /></a></div>
	<div class="rcont">
			<div class="item"><a href="https://forum.ngs.ru/board/beauty/flat/2031875631/?fpart=1&per-page=50#Post2031875631">ПЛАТЯНОЙ ШКАФ (ПРОЧТЕНИЕ ПРАВИЛ ОБЯЗАТЕЛЬНО!!!) (часть 15)</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ru/board/beauty/flat/2027365551/?fpart=1&per-page=50#Post2027365551">Продажа/обмен косметики. Прочтение правил - ОБЯЗАТЕЛЬНО (часть 20)</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ru/board/beauty/flat/2032693531/?fpart=1&per-page=50#Post2032693531">Продам волосы для наращивания б,у (в хорошем состоянии)</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ru/board/beauty/flat/2029520611/?fpart=1&per-page=50#Post2029520611">Как избавиться от целлюлита?</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ru/board/beauty/flat/2014804703/?fpart=1&per-page=50#Post2014804703">Всё о косметологических процедурах (часть 7)</a></div>
		<div class="redline"><spacer /></div>
		<div class="more">
		<a href="/forum/">Весь форум</a>
	</div>
	</div>
</div>
<!-- /Форум -->
<!-- Форум -->
<div class="rblock">
	<div class="rbhead" style="padding-bottom: 3px">
		<a href="/forum/board/wedding" title="Свадебный форум" rel="nofollow">
			<img src="/static/img/wforum.gif" title="Свадебный форум" alt="Свадебный форум" />
		</a>
	</div>
	<div class="rcont">
			<div class="item"><a href="https://forum.ngs.ru/board/wedding/flat/1871077880/?fpart=1&per-page=50#Post1871077880">подарок мужу на ситцевую свадьбу (1 год)?</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ru/board/wedding/flat/1979603148/?fpart=1&per-page=50#Post1979603148">Жемчужная свадьба. Что подарить?)))</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ru/board/wedding/flat/1952944807/?fpart=1&per-page=50#Post1952944807">Свадебные скидки, акции!</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ru/board/wedding/flat/1958463967/?fpart=1&per-page=50#Post1958463967">Тамада: объявления и отзывы</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ru/board/wedding/flat/1999593892/?fpart=1&per-page=50#Post1999593892">свадебные фотографы (часть 4)</a></div>
		<div class="redline"><spacer /></div>
		<div class="more">
		<a href="/forum/board/wedding/">Весь форум</a>
	</div>
	</div>
</div>
<!-- /Форум -->
<div class="rblock" id="poll">
	<div class="rbhead"><img src="/static/img/vote.gif" title="Опросы" alt="Опросы" /></div>
	<div class="rcont">
		
		<script>
			var empty_cookie = 0;
			function setCookie(name, value, expiredays, path, domain, secure) {
			   if (expiredays) {
			      var exdate=new Date();
			      exdate.setDate(exdate.getDate()+expiredays);
			      var expires = exdate.toGMTString();
			   }
			   document.cookie = name + "=" + escape(value) +
			   ((expiredays) ? "; expires=" + expires : "") +
			   ((path) ? "; path=" + path : "") +
			   ((domain) ? "; domain=" + domain : "") +
			   ((secure) ? "; secure" : "");
			}
		
			if (empty_cookie == 1) {
				setCookie("ngs_polls_10763", "350511094384d8b1bc6100aca82158c1", 30, "/", "she.ngs.ru");
			}
		</script>
		
		
		<!--NGS.Vote::Block-->
		<link href="https://vote.ngs.ru/static/css/vote_export.css" rel="stylesheet" type="text/css">
				
		<form action="https://vote.ngs.ru?apid=10763" method="post">
		<input type="hidden" name="pid" value="10763" />
		<input id="vote-domain" type="hidden" name="domain" value="she.ngs.ru" />
		
		<div id="poll-block">
			<div class="vote">
				<div class="vote-ttl">На что у вас не хватает времени?</div>
								<div class="vote-quest" id="a53753">
					<label for="item53753"><input type="radio" value="53753" name="item" id="item53753">На личную жизнь</label>
				</div>
								<div class="vote-quest" id="a53763">
					<label for="item53763"><input type="radio" value="53763" name="item" id="item53763">На семью и друзей</label>
				</div>
								<div class="vote-quest" id="a53773">
					<label for="item53773"><input type="radio" value="53773" name="item" id="item53773">На спорт и уход за собой</label>
				</div>
								<div class="vote-quest" id="a53783">
					<label for="item53783"><input type="radio" value="53783" name="item" id="item53783">На саморазвитие и хобби</label>
				</div>
								<div class="vote-quest" id="a53793">
					<label for="item53793"><input type="radio" value="53793" name="item" id="item53793">Ни на что не хватает</label>
				</div>
								<div class="vote-quest" id="a53803">
					<label for="item53803"><input type="radio" value="53803" name="item" id="item53803">Стараюсь все успевать</label>
				</div>
								<div class="vote-submit">
					<input type="submit" value="голосовать" />
				</div>
				<div class="vote-links"><a href="https://vote.ngs.ru/?apid=10763">результаты</a> | <a href="https://vote.ngs.ru">все голосования</a></div>
			</div>
		</div>
		</form>
				<!--/NGS.Vote::Block-->

	</div>
</div>

<div class="t-hot-tours">
    <h3 class="t-hot-tours__title">
        <span class="t-icon t-icon_sun"></span>
        Горящие туры
    </h3>
    <ul class="t-hot-tours__list">
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/russia/tours/290238/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            8 дней,
                                                            1*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            34 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/cyprus/tours/290464/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="https://static.ngs.ru/cache/turizm/images/f0983e0da8e7a55bfb72921c4f962f30_92_62_c.png" alt="Кипр" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Кипр
						</span>
                        <p class="t-hot-tours__info-i">
                            4 дня,
                                                            3*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            40 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/abkhazia/tours/289876/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Абхазия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Абхазия
						</span>
                        <p class="t-hot-tours__info-i">
                            8 дней,
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            45 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/russia/tours/290182/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            15 дней,
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            22 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/russia/tours/283990/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            8 дней,
                                                            3*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            42 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
            </ul>
    <p class="t-hot-tours__footer">
        <a class="t-hot-tours__link" href="https://turizm.ngs.ru/tours/">
            Все туры &raquo;
        </a>
    </p>
</div>

    <style type="text/css">
        .t-hot-tours__pic-wrap {
            display: inline-block;
            overflow: hidden;
            -webkit-box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            line-height: 0;
        }

        .lt-ie8 .t-hot-tours__pic-wrap {
            display: inline;
            zoom: 1;
        }

        .t-hot-tours__pic-wrap img {
            position: relative;
            z-index: -1;
        }

        .lt-ie8 .t-hot-tours__pic-wrap img {
            position: static;
        }

        .t-hot-tours {
            font-family: Arial, sans-serif;
            position: relative;
            z-index: 1;
            font-size: 13px;
            border: 1px solid #d6d6d6;
            padding: 6px 9px 14px 9px;
            margin-bottom: 8px;
        }

        .t-hot-tours .t-hot-tours__i-link, .t-hot-tours .t-hot-tours__i-link:hover, .t-hot-tours .t-hot-tours__i-link:visited, .t-hot-tours .t-hot-tours__i-link:active {
            color: #000;
            text-decoration: none;
        }

        .t-hot-tours__i-link {
            display: block;
            cursor: pointer;
        }

        .t-hot-tours__i-link:after {
            content: " ";
            display: table;
            clear: both;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__i-link:hover .t-hot-tours__i-title {
            color: #c8321e;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__link, .t-hot-tours__link:link, .t-hot-tours__link:visited {
            font-size: 13px;
            color: #106cb5;
        }

        .t-hot-tours__link:hover {
            color: #c8321e;
            text-decoration: underline;
        }

        .t-hot-tours__list {
            list-style: none;
            padding: 0;
            margin: 0 0 11px;
        }

        .t-hot-tours__i {
            margin: 15px 0 0;
            padding: 0;
        }

        .t-hot-tours__i:first-child {
            margin-top: 0;
        }

        .t-hot-tours__pic-wrap {
            float: left;
            margin-top: 3px;
            margin-right: 9px;
            border-radius: 0px 0px 0px 0px;
            -webkit-background-clip: padding-box;
            -moz-background-clip: padding-box;
            background-clip: padding-box;
        }

        .t-hot-tours__pic {
            display: block;
            border: none;
        }

        .t-hot-tours__i-title {
            font-size: 15px;
            color: #106cb5;
            text-decoration: underline;
        }

        .t-hot-tours__info-i {
            text-decoration: none;
            margin: 8px 0 0;
        }

        .t-hot-tours__info-i_price {
            color: #be0000;
        }

        .t-hot-tours__info {
            overflow: hidden;
        }

        .t-hot-tours__title {
            font-size: 16px;
            font-weight: normal;
            padding: 0;
            margin: 0 0 9px;
        }

        .t-hot-tours__footer {
            margin: 0;
        }

        .t-icon {
            display: inline-block;
            vertical-align: top;
            width: 16px;
            height: 16px;
            margin-right: 8px;
            margin-top: 1px;
        }

        .lt-ie8 .t-icon {
            display: inline;
            zoom: 1;
        }

        .t-icon_sun {
            background: url("https://turizm.ngs.ru/static/img/icon_sunrise.png") 0 0 no-repeat;
        }
    </style>
<div class="_she js-social-network"></div>


                                

                                                    <div class="fixed-adaptive-banner js-fixed-banner js-autoreload-banner" style="visibility: hidden;">
                        <script src='//reklama5.ngs.ru/ap-js/?pid=45091&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66123787%2F&ts=1560480016&avc=4'></script>

                    </div>
                
				<div class="love-top-100 js-love-top-100"><div class="love-top-100__header _male"><span class="love-top-100__title">Топ-100 мужских фото</span></div><div class="love-top-100__content js-love-top-100-male"></div></div><div class="love-top-100 js-love-top-100"><div class="love-top-100__header _female"><span class="love-top-100__title">Топ-100 женских фото</span></div><div class="love-top-100__content js-love-top-100-female"></div></div>
            </div>

        </td>
    </tr>
</table>
</div>
    <footer>
        <div class="she-footer she-footer_full">

            <section class="sn-group"><h2 class="sn-group__title">Читайте нас где удобно</h2><ul class="sn-group__list"><li class="sn-group__item"><a class="sn-group__link" href="https://vk.com/news_ngs" target="_blank"><span class="sn-group__text sn-group__icon _vk">Вконтакте</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.facebook.com/newsngs/" target="_blank"><span class="sn-group__text sn-group__icon _fb">Facebook</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://twitter.com/top_ngs_news" target="_blank"><span class="sn-group__text sn-group__icon _twitter">Twitter</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.instagram.com/ngs_news/" target="_blank"><span class="sn-group__text sn-group__icon _instagram">Instagram</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://ok.ru/ngs.54" target="_blank"><span class="sn-group__text sn-group__icon _ok">Одноклассники</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/" target="_blank"><span class="sn-group__text sn-group__icon _youtube">YouTube</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://telegram.me/ngs_news" target="_blank"><span class="sn-group__text sn-group__icon _telegram">Telegram</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="http://www.yandex.ru/?add=23931&from=promocode" target="_blank"><span class="sn-group__text sn-group__icon _yandex">Яндекс</span></a></li></ul></section><div class="she-footer-left-wrap"><div class="she-footer-left"><noindex><ul class="she-footer-list she-footer-list_inline"><li><a rel="nofollow" href="http://info.ngs.ru/price/ngs54/she/#table">Реклама</a></li><li><a rel="nofollow" href="https://static.ngs.ru/info/managers/Media-kit_she_2015.pdf" target="_blank">Медиа-кит</a></li><li><a rel="nofollow" href="//she.ngs.ru/rules/">Правила</a></li><li><a rel="nofollow" href="//she.ngs.ru/login/">Личный кабинет</a></li><li><a href="http://m.she.ngs.ru/">Мобильная версия</a></li></ul></noindex><p>Сетевое издание &laquo;НГС.НОВОСТИ&raquo; (18+)<br>Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)<br>Свидетельство о регистрации СМИ&nbsp;ЭЛ&nbsp;№&nbsp;ФС&nbsp;77&nbsp;—&nbsp;70959 от&nbsp;13.09.2017&nbsp;г.<br>Учредитель: ООО &laquo;Сеть городских порталов&raquo;<br>Редакция: ООО &laquo;Сеть городских порталов&raquo;<br>Главный редактор: Агафонов Александр Сергеевич<br>Адрес редакции: 630099, Новосибирская&nbsp;обл., г.&nbsp;Новосибирск, ул.&nbsp;Ленина, д.&nbsp;12., 6&nbsp;этаж, телефон&nbsp;+7&nbsp;(383)&nbsp;227&nbsp;00&nbsp;14<br>Электронный адрес Редакции: <a href="mailto:news@ngs.ru">news@ngs.ru</a></p><p>НГС.SHE – это популярный женский журнал в&nbsp;Новосибирске. Издание гармонично сочетает в себе статьио&nbsp;здоровом образе жизни, правильном питании, диетах, работе, отношениях и&nbsp;сексе. Советыпрофессионалов помогут вам соответствовать последним тенденциям моды. Журнал расскажет о&nbsp;правильномманикюре, уходе за собой, современных прическах и последних тенденциях макияжа. Рекомендации инструкторовфитнеса помогут вам разработать программу упражнений для похудения или тренировок для поддержания себяв&nbsp;хорошей форме. На женском форуме вы сможете обсудить волнующие темы с читательницами журнала.Собственный свадебный форум раскроет секреты подготовки к торжеству, выбора свадебного платья, прическиили свадебного салона. В каталоге вы найдете адреса, телефоны и отзывы о салонах красоты,парикмахерских, магазинах женской одежды и обуви в&nbsp;Новосибирске.<br><br><noindex>Распространяется бесплатно.<br>Публикации с пометкой «Новости&nbsp;компаний», «Новости&nbsp;телекома» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не&nbsp;задействованы.<br>Редакция не несет ответственности за достоверность информации, содержащейся в&nbsp;рекламных объявлениях.</noindex></p><p><noindex>Контактные данные для Роскомнадзора и государственных органов: <a href="mailto:jurist@office.ngs.ru">jurist@office.ngs.ru</a></noindex></p></div></div><div class="she-footer-right"><ul class="she-footer-info"><li class="she-footer-info-item"><ul class="she-footer-list"><li><a href="//she.ngs.ru/news/">Статьи</a></li><li><a href="//she.ngs.ru/fashion/">Модные вещи</a></li><li><a href="//she.ngs.ru/street/">Мода улиц</a></li><li><a href="//she.ngs.ru/forum/" target="_blank">Форум</a></li><li><a href="//she.ngs.ru/askshe/">Спроси у SHE</a></li><li><a href="//she.ngs.ru/reveal/">Откровения SHE</a></li></ul></li><li class="she-footer-info-item"><ul class="she-footer-list"><li><a href="//she.ngs.ru/category/198/">Красота</a></li><li><a href="//she.ngs.ru/category/219/">Шопинг</a></li><li><a href="//she.ngs.ru/category/231/">Свадьба</a></li><li><a href="//she.ngs.ru/exclusive/">Эксклюзив</a></li></ul></li><li class="she-footer-info-item she-footer-info-item_main"><noindex><p><a rel="nofollow" href="http://info.ngs.ru/">&copy; ООО &laquo;Сеть городских порталов&raquo;</a></p><p class="she-footer-info-extra">Перепечатка материалов<br /> без разрешения НГС запрещена</p><p class="she-footer-hsd"><a  href="http://www.hsdigital.ru/regional-network.html"class="she-footer-hsd__logo"target="_blank"title="HEARST SHKULEV Digital Regional Network"></a></p><p><a href="https://novosibirsk.n1.ru/?utm_source=she.ngs.ru&utm_medium=partner&utm_campaign=futer&utm_term=glavnaya"class="she-footer-hsd__n1-link"title="N1.RU"target="blank"><span class="she-footer-hsd__n1-log"></span></a></p><p><span class="ngs-age-limit_sm js-ngs-age-limit"></span>
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></p></noindex></li></ul></div>
        </div>
    </footer>

</div>


    
    <script>
        (function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)
    </script>
    

    <script type="text/javascript" src="/static/js/build/pages.js"></script>
    <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ncc.js"></script>

    <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/dfpScript.js"></script>

    
    <script type="text/javascript">

        jQuery(function() {
            new AgeLimitNGS(18);
        });

    </script>
    

    
    <script type="text/javascript" src="/static/js/build/pageShow.js"></script>

    
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('66123787', 'she', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>



        
<script src='//reklama3.ngs.ru/ap-js/?pid=44291&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F66123787%2F&ts=1560480016&avc=4'></script>


        <div class="js-dfp-slot-define"  style="display: none;">
        
    </div>

            
        
            <script type='text/javascript'>
                var wamid = '4671'; /* Wam Account ID */
                var typ = '1'; /* Event Type default 1 */

                var Wvar = [];
                Wvar.push('title', document.title.replace(/([\"\'])/g,' '));

                (function () {
                    var w = document.createElement("script");
                    w.type = "text/javascript";
                    w.src = document.location.protocol +
                        "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
                    w.async = true;
                    var body = document.getElementsByTagName('script')[0];
                    body.parentNode.insertBefore(w, body);
                })();
            </script>
        
</body>
</html>
