<!DOCTYPE html>

<!--[if IE 8 ]><html class="ie8 lt-ie10 lt-ie9 no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><![endif]-->
<!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><!--<![endif]-->
<head>
    <title>Только проснулась: 3 легких образа, которые нравятся мужчинам, — там есть серф-локоны и яркие губы</title>
    <meta charset="utf-8" />
    <meta name="apple-itunes-app" content="app-id=449113802" />
            <meta name="Description" content="Как сделать макияж и укладку так, чтобы никто не понял, что
вы старались" />
    
                <meta name="twitter:image" content="https://static.ngs.ru/news/social/b432d48cf6a7b38d80f26928773592.png" />
        <meta property="og:image" content="https://static.ngs.ru/news/social/b432d48cf6a7b38d80f26928773592.png" />
        <link rel="image_src" href="https://static.ngs.ru/news/social/b432d48cf6a7b38d80f26928773592.png">
    
            <meta property="og:title" content="Только проснулась: 3 легких образа, которые нравятся мужчинам, — там есть серф-локоны и яркие губы" />
        <meta name="twitter:title" content="Только проснулась: 3 легких образа, которые нравятся мужчинам, — там есть серф-локоны и яркие губы">
                <meta property="og:description" content="Как сделать макияж и укладку так, чтобы никто не понял, что
вы старались" />
        <meta name="twitter:description" content="Как сделать макияж и укладку так, чтобы никто не понял, что
вы старались">
    
    <meta name="twitter:site" content="@top_ngs_news">
    <meta property="twitter:card" content="summary_large_image">

            <meta property="og:url" content="http://she.ngs.ru/news/more/65982491/"/>
        <meta name="twitter:url" content="http://she.ngs.ru/news/more/65982491/">
        <link rel="canonical" href="https://she.ngs.ru/news/more/65982491/" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.she.ngs.ru/news/more/65982491/">
    
        <link href="https://news.ngs.ru/static/css/ncc/records.css" rel="stylesheet" type="text/css" />
    
        <link href="/static/css/project_she.css?1" rel="stylesheet" media="all" />
    <link href="/static/css/she/print.css" rel="stylesheet" media="print" />

            <link rel="amphtml" href="http://m.she.ngs.ru/news/more/65982491/?amp=1">
    
    
    
    <link rel="stylesheet" href="/static/css/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
    <link rel="stylesheet" href="/static/css/fancybox/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
    <link rel="stylesheet" href="/static/css/fancybox/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />


        <meta property="fb:pages" content="587944854623915" />

    <!--[if lt IE 9]>
    <script src="/static/js/html5shiv.js"></script>
    <![endif]-->

    <script type="text/javascript" src="https://s.ngs.ru/jquery/jquery-1.10.2.min.js"></script>

    <script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>

            <script type="text/javascript" src="/static/js/build/adriver.js"></script>
        <script type="text/javascript" src="/static/js/adFoxBanner/adFoxBanner.js"></script>
    
        

            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    
        <script>
var dfpTargetingByURL= {
'/': ['she', 'null'],
'/news/': ['articles', 'null'],
'/fashion/': ['articles', 'fashion'],
'/exclusive/': ['news', 'commercial'],
'/advice/': ['news', 'advice'],
'/street/': ['articles', 'fashion']
};

var dfpTargetingByCategory = {
'44': 'advice',
'57': 'advice',
'58': 'advice',
'59': 'advice',
'60': 'advice',
'61': 'advice',
'62': 'advice',
'137': 'fashion',
'74': 'fashion',
'48': 'commercial',
'30': 'commercial'
};
</script>


    <script type="text/javascript">
        
        var jsConfig = {};
        

        jsConfig.debug = false;
        jsConfig.envType = '';
        jsConfig.region = '54';
        jsConfig.ip = '52.90.98.148';

                    jsConfig['articleId'] = '65982491';
            jsConfig['dfpTargeting'] = {
                'category': 'articles',
                'subCategory': dfpTargetingByCategory[51] || 'null'
            };
        
        jsConfig['isCommercial'] = false;
            </script>

        

</head>
<body>

        
<script src='//reklama5.ngs.ru/ap-js/?pid=40213&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F65982491%2F&ts=1551060350&avc=2'></script>

    
    <div id="divwidth">
    <div class="content-container">

                <div class="she-top-banner top-fixed-banner js-fixed-top-banner">
            
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/she?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:false, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true, params: {redesign: "старый дизайн"}});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_she'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_she/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><div><script src='//reklama5.ngs.ru/ap-js/?pid=6&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F65982491%2F&ts=1551060350&avc=2'></script>
</div>
        </div>
        
                    <table id="top">
                <tr>
                    <td id="logo">
                        <a class="she-header__link" href="//she.ngs.ru">
                            <img src="//she.ngs.ru/static/img/logo54.png" class="she-header__logo" alt="Женский журнал" title="Женский журнал" />
                        </a>
                    </td>
                    <td style="vertical-align: middle; padding: 0 0 0 10px">
                        <table id="fashion-promo">
                            <tr>
                                <td align="left">
<script src='//reklama4.ngs.ru/ap-js/?pid=35&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F65982491%2F&ts=1551060350&avc=2'></script>
</td>
                            </tr>
                        </table>
                    </td>
                </tr>
            </table>
        
    <nav class="she-menu"><ul class="she-menu__list"><li class="she-menu__item _active"><a class="she-menu__link" href="//she.ngs.ru/news/">Статьи</a></li><li class="she-menu__item"><a class="she-menu__link" href="//she.ngs.ru/blogs/">Авторские колонки</a></li><li class="she-menu__item"><a class="she-menu__link" href="//she.ngs.ru/fashion/">Модные вещи</a></li><li class="she-menu__item"><a class="she-menu__link" href="//she.ngs.ru/street/">Мода улиц</a></li><li class="she-menu__item"><a class="she-menu__link" href="//she.ngs.ru/exclusive/">Эксклюзив</a></li><li class="she-menu__item"><a class="she-menu__link" href="//she.ngs.ru/forum/">Женский форум</a></li><li class="she-menu__item"><a class="she-menu__link" href="//she.ngs.ru/forum/board/wedding/">Свадебный форум</a></li></ul><div class="she-submenu-container"><nav class="she-submenu"><ul class="she-submenu__list"><li class="she-submenu__item"><a class="she-submenu__link _beauty" href="//she.ngs.ru/category/198/">Красота</a></li><li class="she-submenu__item"><a class="she-submenu__link _shoping" href="//she.ngs.ru/category/219/">Шопинг</a></li><li class="she-submenu__item"><a class="she-submenu__link _purchases" href="http://sp.ngs.ru" target="_blank">Совместные покупки</a></li><li class="she-submenu__item"><a class="she-submenu__link _wedding" href="//she.ngs.ru/category/231/">Свадьба</a></li><li class="she-submenu__item _right"><a class="she-submenu__link _advertising" href="http://info.ngs.ru/price/ngs/she/#table">Реклама</a></li></ul></nav><div class="she-search _top"><div class="she-search__btn-find js-she-search-btn">Поиск</div><form class="she-search__form _hidden js-she-menu__search-form" method="get" action="//she.ngs.ru/search/"><input class="she-search__text" type="text" name="q" placeholder="Поиск"><span class="she-search__btn-close js-she-search-btn"></span></form></div></div></nav>
            <div class="she-row-logos">
            

<script src='//reklama2.ngs.ru/ap-js/?pid=46751&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F65982491%2F&ts=1551060350&avc=2'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=46761&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F65982491%2F&ts=1551060350&avc=2'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=46771&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F65982491%2F&ts=1551060350&avc=2'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=46781&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F65982491%2F&ts=1551060350&avc=2'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=46791&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F65982491%2F&ts=1551060350&avc=2'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=46801&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F65982491%2F&ts=1551060350&avc=2'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=46821&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F65982491%2F&ts=1551060350&avc=2'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=46831&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F65982491%2F&ts=1551060350&avc=2'></script>

        </div>
    
        <img src="/null.gif" width="950" height="1" alt="" class="js-today-panel" /><br />
<table id="base">
    <tr valign="top" class="js-content-fixed-banner">
        <td id="center">

            
            <article class="article-content" itemscope itemtype="http://schema.org/CreativeWork" data-record-id="65982491"><header class="article__header"><h1 itemprop="headline">Только проснулась: 3 легких образа, которые нравятся мужчинам, — там есть серф-локоны и яркие губы</h1><h2 class="article__subtitle"><time class="article__subheader-data" datetime="24.02.2019">24.02.2019</time><p class="article__subtitle-text" itemprop="alternativeHeadline">Как сделать макияж и укладку так, чтобы никто не понял, что
вы старались</p></h2></header><div class="article__lid"></div><div class="article-text _inread_place" itemprop="text">
    
                    
    
                
        
                
                        
    
        
        
    
        
    
                
    <figure class="news-article__figure _left _first-image ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/b1e1c01a73d003718b09f656a49aa4e91994a41e_900.jpg"
                              title=""
               rel="gallery"
            >

        
                                        <img class="news-article__image"
                     itemprop="image url"
                                                    src="https://static.ngs.ru/news/99/preview/b1e1c01a73d003718b09f656a49aa4e91994a41e_700.jpg"
                                             alt="Только проснулась: 3 легких образа, которые нравятся мужчинам, — там есть серф-локоны и яркие губы"
                     data-author=""
                     title="" />
            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        

    </figure>

    


<p><b class="_">Любимый макияж всех мужчин — это видимое отсутствие макияжа. Многих женщин тоже радует (простите, любители смоки и накладных ресниц), что естественность уже несколько лет — самый модный тренд. Визажист Анна Макушина специализируется именно на таких воздушных, но притягательных образах. Эксперт вместе с моделью Натальей и командой SHE сняли для вас видео-мастер-класс, а также собрали все тренды весны в одном материале.</b></p>
<p><b class="_"> </b></p>
<p>По словам Анны, сейчас актуален упрощенный skip-care. </p>
<p><br /></p>
<p>«Это тренд о бьюти-минимализме и аскетизме: меньше средств — быстрее уход. По сути, это многофункциональные продукты, выполняющие одновременно несколько задач. Например, тонизирование, осветление и увлажнение», — рассказывает визажист. <br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/736279d652b578bf7f93ee050f0a61d31591a773_1200.jpg"
                              title="Первый образ самый легкий"
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_3000_2000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/736279d652b578bf7f93ee050f0a61d31591a773_1200.jpg"
                                         alt="Первый образ самый легкий"
                     data-author=""
                     title="Первый образ самый легкий" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:3000px">Первый образ самый легкий</figcaption>

    </figure>

    


<p><br /></p>
<p>Первым действием и задачей было увлажнение и эластичность, Анна выбрала легкое органическое масло розы шиповника (наносим как крем) и добавила розовую воду в виде спрея для пробуждения и свежести кожи.</p>
<p><br /></p>
<p>«Розовая вода — это незаменимая вещь в любом сезоне. Я рекомендую наносить сразу после того, как вы проснулись. Можно несколько раз в день», — рассказывает Анна.</p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/efbae3e3234803a9beb84d9bc392d37312444a10_1200.jpg"
                              title="Кожа Наташи подготовлена матовым тональным флюидом"
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_3000_1500_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/efbae3e3234803a9beb84d9bc392d37312444a10_1200.jpg"
                                         alt="Кожа Наташи подготовлена матовым тональным флюидом"
                     data-author=""
                     title="Кожа Наташи подготовлена матовым тональным флюидом" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:3000px">Кожа Наташи подготовлена матовым тональным флюидом</figcaption>

    </figure>

    


<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
    
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/ea447150bf9ff3a18bc4fbe0962f9b8619950f7f_1200.jpg"
                              title=""
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_3000_1500_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/ea447150bf9ff3a18bc4fbe0962f9b8619950f7f_1200.jpg"
                                         alt="Только проснулась: 3 легких образа, которые нравятся мужчинам, — там есть серф-локоны и яркие губы"
                     data-author=""
                     title="" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        

    </figure>

    


<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/e1e33256c2a19bd9ae80a6d004c1615b1fed9405_1200.jpg"
                              title="Брови уложены лаком вверх, можно использовать гель — кому как больше нравится. Нежный румянец создан при помощи матовой сухой текстуры"
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_3000_1500_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/e1e33256c2a19bd9ae80a6d004c1615b1fed9405_1200.jpg"
                                         alt="Брови уложены лаком вверх, можно использовать гель — кому как больше нравится. Нежный румянец создан при помощи матовой сухой текстуры"
                     data-author=""
                     title="Брови уложены лаком вверх, можно использовать гель — кому как больше нравится. Нежный румянец создан при помощи матовой сухой текстуры" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:3000px">Брови уложены лаком вверх, можно использовать гель — кому как больше нравится. Нежный румянец создан при помощи матовой сухой текстуры</figcaption>

    </figure>

    


<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/c7e2c4b96dc49a2e7b0a77ceac45fda41e38fb5f_1200.jpg"
                              title="Естественность, легкость, чистота образа — это безусловный тренд уже несколько лет"
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_3000_1500_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/c7e2c4b96dc49a2e7b0a77ceac45fda41e38fb5f_1200.jpg"
                                         alt="Естественность, легкость, чистота образа — это безусловный тренд уже несколько лет"
                     data-author=""
                     title="Естественность, легкость, чистота образа — это безусловный тренд уже несколько лет" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:3000px">Естественность, легкость, чистота образа — это безусловный тренд уже несколько лет</figcaption>

    </figure>

    


<p><br /></p>
<p>Мы попросили Анну рассказать о том, что будет модно в макияже и укладках этой весной. <br /></p>
<p><br /></p>
<p><b class="_">Микротренд tie-dye на веках </b>—<b class="_"> </b>смешиваем разные оттенки и разные текстуры: сухие и кремовые. Наносить можно кистями, пальцами, карандашами. Эффект акварели также уместен — один и тот же цвет наносится плотнее, местами легче и прозрачнее.</p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/cff323a349c95837b0b22899f1d104b41ed2fa89_1200.jpg"
                              title=" Акцент на губы — беспроигрышный вариант , этот образ можно носить как с ненакрашенными глазами и ресницами, так и с насыщенным макияжем глаз. Например, темно-изумрудные смоки и яркая помада"
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_3000_1500_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/cff323a349c95837b0b22899f1d104b41ed2fa89_1200.jpg"
                                         alt=" Акцент на губы — беспроигрышный вариант , этот образ можно носить как с ненакрашенными глазами и ресницами, так и с насыщенным макияжем глаз. Например, темно-изумрудные смоки и яркая помада"
                     data-author=""
                     title=" Акцент на губы — беспроигрышный вариант , этот образ можно носить как с ненакрашенными глазами и ресницами, так и с насыщенным макияжем глаз. Например, темно-изумрудные смоки и яркая помада" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:3000px"><b class="_">Акцент на губы — беспроигрышный вариант</b>, этот образ можно носить как с ненакрашенными глазами и ресницами, так и с насыщенным макияжем глаз. Например, темно-изумрудные смоки и яркая помада</figcaption>

    </figure>

    


<p><br /></p>
<p><b class="_">Перья на ресницах </b>как продолжение своих ресниц на верхних и нижних веках. Вы не увидите этот тренд на нашей модели Наташе, так как, по мнению Анны, это неуместно в повседневной жизни.</p>
<p><br /></p>
<p><b class="_">Яркие монотени</b> встречались на нескольких показах. Как правило, это один насыщенный цвет, нанесённый на все подвижное веко до бровей. Можно использовать технику акварель. Предлагается носить с накрашенными и ненакрашенными ресницами. </p>
<p><br /></p>
<p><b class="_">Ещё один бесподобный микротренд — цветные арт-стрелки. </b>Для этого, без шуток, вам понадобится цветная бумага для скрапбукинга и ножницы. Чтобы получить точную форму, аккуратно режем маленькие полоски из тонкой ленты для скрапбукинга, которые затем крепим на внешние углы глаз вдоль ресниц при помощи клея для ресниц. Но это скорее подиумный вариант или для какой-нибудь коктейль-вечеринки.</p>
<p><br /></p>
<p>Тенденция к естественности командует и в стайлинге волос. Мягкие волны, немного небрежные, чтобы выглядели естественно, — для этого нужно подобрать средства без эффекта склейки и утяжеления. </p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
    
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/acffe87144c77b4022d7a69374987e8d1c5ed98b_1200.jpg"
                              title=""
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_3000_1500_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/acffe87144c77b4022d7a69374987e8d1c5ed98b_1200.jpg"
                                         alt="Только проснулась: 3 легких образа, которые нравятся мужчинам, — там есть серф-локоны и яркие губы"
                     data-author=""
                     title="" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        

    </figure>

    


<p><br /></p>
<p>Для дополнительного питания и блеска волос Анна использовала масло. Наносим его на ладони и распределяем по волосам. Также можно использовать спреи-блески, в состав которых входят масла.<br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
    
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/91288014c29f519530301f825c591b191f18b4ca_1200.jpg"
                              title=""
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_3000_1500_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/91288014c29f519530301f825c591b191f18b4ca_1200.jpg"
                                         alt="Только проснулась: 3 легких образа, которые нравятся мужчинам, — там есть серф-локоны и яркие губы"
                     data-author=""
                     title="" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        

    </figure>

    


<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/eced104d5b08e96f82498a2c307badfa1fab534e_1200.jpg"
                              title="Второй образ получился после того, как мы подчеркнули губы и глаза, градус торжественности можно корректировать по желанию"
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_3000_1500_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/eced104d5b08e96f82498a2c307badfa1fab534e_1200.jpg"
                                         alt="Второй образ получился после того, как мы подчеркнули губы и глаза, градус торжественности можно корректировать по желанию"
                     data-author=""
                     title="Второй образ получился после того, как мы подчеркнули губы и глаза, градус торжественности можно корректировать по желанию" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:3000px">Второй образ получился после того, как мы подчеркнули губы и глаза, градус торжественности можно корректировать по желанию</figcaption>

    </figure>

    


<p><br /></p>
<p>По словам эксперта, серф-культура никуда не исчезла, возможны различные трактовки этого тренда. Например, элегантный beach waves с легкой текстурой и воздушной формой. Все стайлинг-средства не должны склеивать пряди волос, локоны подвижны. Укладка должна подчеркивать и создавать натуральную красоту волос.</p>
<p><br /></p>
<p>Жемчуг, цепи, сетки и вуали в волосах можно использовать в качестве аксессуаров, чтобы разнообразить ежедневный образ. </p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/e4c75c70410b9cf0fd453cb7b9e4f6161a941c26_1200.jpg"
                              title="Текстурные волны напоминают хаотичные переплетения ветвей деревьев. Для такой укладки стилист использовала текстурирующий спрей"
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_3000_1500_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/e4c75c70410b9cf0fd453cb7b9e4f6161a941c26_1200.jpg"
                                         alt="Текстурные волны напоминают хаотичные переплетения ветвей деревьев. Для такой укладки стилист использовала текстурирующий спрей"
                     data-author=""
                     title="Текстурные волны напоминают хаотичные переплетения ветвей деревьев. Для такой укладки стилист использовала текстурирующий спрей" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:3000px">Текстурные волны напоминают хаотичные переплетения ветвей деревьев. Для такой укладки стилист использовала текстурирующий спрей</figcaption>

    </figure>

    


<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
    
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/5a89db6a17726ab62f841f361361577f1c7a86e5_1200.jpg"
                              title=""
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_3000_1496_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/5a89db6a17726ab62f841f361361577f1c7a86e5_1200.jpg"
                                         alt="Только проснулась: 3 легких образа, которые нравятся мужчинам, — там есть серф-локоны и яркие губы"
                     data-author=""
                     title="" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        

    </figure>

    


<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/abb18aa7b36220fd9e0bac923cec9d18127db81a_1200.jpg"
                              title="Результат должен быть воздушным и свободным, подчеркивать естественную текстуру волос и фиксации волны без склеивания. Если хочется собранные волосы — выбираем либо абсолютно гладкие, либо немного небрежный низкий пучок"
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_3000_1500_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/abb18aa7b36220fd9e0bac923cec9d18127db81a_1200.jpg"
                                         alt="Результат должен быть воздушным и свободным, подчеркивать естественную текстуру волос и фиксации волны без склеивания. Если хочется собранные волосы — выбираем либо абсолютно гладкие, либо немного небрежный низкий пучок"
                     data-author=""
                     title="Результат должен быть воздушным и свободным, подчеркивать естественную текстуру волос и фиксации волны без склеивания. Если хочется собранные волосы — выбираем либо абсолютно гладкие, либо немного небрежный низкий пучок" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:3000px">Результат должен быть воздушным и свободным, подчеркивать естественную текстуру волос и фиксации волны без склеивания. Если хочется собранные волосы — выбираем либо абсолютно гладкие, либо немного небрежный низкий пучок</figcaption>

    </figure>

    


<p><br /></p>

    <figure class="news-article__figure-video _center">

        <div class="news-article__figure-ratio">

            <iframe class="news-article__figure-iframe"
                    src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_860_475_c.jpg"
                    data-original="https://www.youtube.com/embed/tOMT7UC-kcM"
                    type="text/html"
                    frameborder="0"
                    allowfullscreen=""></iframe>

        </div>

        <figcaption class="news-article__figure-text">Тут пошаговая инструкция, как сделать все три образа технически, — надеемся, вы попробуете</figcaption>

    </figure></div><div class="article__source" itemprop="creator"><p><i class="_"><i class="_">В <a href="https://www.instagram.com/ngs_news/" class="io-leave-page _" target="_blank">нашем Instagram</a> уже больше 56 тысяч подписчиков. Подпишитесь и вы на самые крутые кадры наших фотографов.</i></i><br /><br /><i class="_">Фото и видео Александра Ощепкова</i></p></div><div class="article__informer-views"><span class="article__informer-views-text" itemprop="interactionCount">Прочтений: 12 160</span></div><div class="article__toolbar-comments"><a href="/news/comments/65982491" class="article__toolbar-comments-links">Комментариев: 98</a></div></article><div data-param-point="read" data-param-send data-param-type="Статья" data-param-commercial=""></div><div class="article-informer-bar"><div class="news-rating-container js-news-rating-container"></div><section class="recommendation"><h3 class="recommendation__title">По теме</h3><ul class="recommendation__list"><li class="recommendation__item"><a class="recommendation__link" href="http://she.ngs.ru/news/more/65956521/?from=recommendation_old" title="«Умываюсь льдом»: правила жизни 72-летней модели из Новосибирска — мужчины оборачиваются ей вслед"><strong class="recommendation__text">«Умываюсь льдом»: правила жизни 72-летней модели из Новосибирска — мужчины оборачиваются ей вслед</strong></a></li></ul></section>
    <script type="text/javascript">

        jQuery(window).load(function() {

            if (window.NgsShareButton) {

                new NgsShareButton({
                services: 'vkontakte,twitter,facebook,gplus,odnoklassniki,moimir,lj',containerSelector: '.js-ngs-share-button',title: 'НГС.SHE: Только проснулась: 3 легких образа, которые нравятся мужчинам, — там есть серф-локоны и яркие губы',description: 'Как сделать макияж и укладку так, чтобы никто не понял, что\r\nвы старались',image: 'https://static.ngs.ru/news/social/b432d48cf6a7b38d80f26928773592.png',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table'
                });

            }

        });

    </script>
    <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div></div></div></div>
<script src='//reklama3.ngs.ru/ap-js/?pid=95&cosubs=1&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F65982491%2F&ts=1551060350&avc=2'></script>

	<div class="article block-read-also__head">
		<span class="block-read-also__head-text">Читайте также:</span>
	</div>
	
				
		<div class="article block-read-also__article">
							<div class="image block-read-also__article-img">
					<a href="http://she.ngs.ru/news/more/65977311/" class="block-read-also__article-link">
						<img src="https://static.ngs.ru/news/99/preview/3ee577d1c0014b199813e46f0ae928ca0fe4d955_80_80_c.jpg" title="«Мы потеряли свое имя»: известная кондитер — о войне с недоброжелателями, оживающих тортах и страсти" width="90" class="block-read-also__article-image" />
					</a>
				</div>
			
			<h4 class="block-read-also__article-title">
				<a href="http://she.ngs.ru/news/more/65977311/" class="block-read-also__article-link">
					<span class="block-read-also__article-title-text">
						«Мы потеряли свое имя»: известная кондитер — о войне с недоброжелателями, оживающих тортах и страсти
					</span>
				</a>
			</h4>
			<div class="block-read-also__article-subheader">
				<span class="block-read-also__article-time">
					22.02.2019
				</span>
				<span class="block-read-also__article-subheader-text">
					Правила жизни красотки-пекаря: как вести жесткий бизнес и при этом добиться успеха в «нежном» деле
				</span>
			</div>
            <div class="hits">
                Прочтений: 28972
            </div>
							<div class="comments">
					<a href="http://she.ngs.ru/news/comments/65977311/">Комментариев: 98</a>
				</div>
						<br clear="all" />
		</div>
	<div class="gray-line"><spacer /></div>	
				
		<div class="article block-read-also__article">
							<div class="image block-read-also__article-img">
					<a href="http://she.ngs.ru/news/more/65969521/" class="block-read-also__article-link">
						<img src="https://static.ngs.ru/news/99/preview/66e3e467c4b104c57084ab92767a98920c3049fd_80_80_c.jpg" title="«Я не подхожу под критерии девушек его друзей»: успешная модель plus — о любви и мужских страхах" width="90" class="block-read-also__article-image" />
					</a>
				</div>
			
			<h4 class="block-read-also__article-title">
				<a href="http://she.ngs.ru/news/more/65969521/" class="block-read-also__article-link">
					<span class="block-read-also__article-title-text">
						«Я не подхожу под критерии девушек его друзей»: успешная модель plus — о любви и мужских страхах
					</span>
				</a>
			</h4>
			<div class="block-read-also__article-subheader">
				<span class="block-read-also__article-time">
					21.02.2019
				</span>
				<span class="block-read-also__article-subheader-text">
					9 популярных мифов о моделях plus size — оказалось, они тоже сидят на диетах и не делают пластику
				</span>
			</div>
            <div class="hits">
                Прочтений: 30965
            </div>
							<div class="comments">
					<a href="http://she.ngs.ru/news/comments/65969521/">Комментариев: 236</a>
				</div>
						<br clear="all" />
		</div>
	<div class="gray-line"><spacer /></div>	
				
		<div class="article block-read-also__article">
							<div class="image block-read-also__article-img">
					<a href="http://she.ngs.ru/news/more/65976431/" class="block-read-also__article-link">
						<img src="https://static.ngs.ru/news/99/preview/7fada2f8c48c49ea289423b4aaa167f9053dc753_80_80_c.jpg" title="Пикосекунды для счастья: как сделать кожу идеальной" width="90" class="block-read-also__article-image" />
					</a>
				</div>
			
			<h4 class="block-read-also__article-title">
				<a href="http://she.ngs.ru/news/more/65976431/" class="block-read-also__article-link">
					<span class="block-read-also__article-title-text">
						Пикосекунды для счастья: как сделать кожу идеальной
					</span>
				</a>
			</h4>
			<div class="block-read-also__article-subheader">
				<span class="block-read-also__article-time">
					21.02.2019
				</span>
				<span class="block-read-also__article-subheader-text">
					Новая лазерная технология в салоне Camille Albane против татуировок и старения
				</span>
			</div>
            <div class="hits">
                Прочтений: 1709
            </div>
						<br clear="all" />
		</div>
		

            
                <div id="sp-iframe" style="height:300px;">
    <script type="text/javascript">
        var spIframe = document.createElement("iframe");
        $(spIframe).attr('src', 'https://fedsp.com/showcase/banner?popular=on&region=ngs&cnt=6&random');
        $(spIframe).attr('height', '100%');
        $(spIframe).attr('width', '100%');
        $(spIframe).attr('scrolling', 'no');
        $(spIframe).attr('name', 'fedsp');
        $(spIframe).attr('frameborder', 'no');
        $(spIframe).on('load',function(){if ($(this).find('.error').length > 0) {$('#sp-iframe').hide();} ;});
        $('#sp-iframe').append(spIframe);
    </script>
</div>


            
        </td>
        <td id="right" class="_big-col">

            <div class="right-column js-column-fixed-banner">

                <!--Откровения SHE-->
                <div class='adv'><script src='//reklama3.ngs.ru/ap-js/?pid=2207&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F65982491%2F&ts=1551060350&avc=2'></script>
</div>
<div class="adv">
		
		<!-- Revelations Block -->
		<div class="block-revelations block-view-style-v1" style="background:#E3F4DC; border: 1px solid #A7D594">
		
			<div class="block-view-style-v1-title" style="background: #68BD45 url('https://static.ngs.ru/info/magcorner-green.gif') right bottom no-repeat;">
				<a href="/reveal"><img src="https://static.ngs.ru/info/she_revelation_title.gif" alt="Откровения SHE" title="Откровения SHE" /></a>
			</div>
			
			<div class="block-revelations-content">
				
				<p class="block-revelations-ab">
				<span class="block-revelations-pic-b">
					<span class="block-revelations-pic-b-text">
						<a href="/reveal" style="color:#000; text-decoration:none">Предложи свою тему, стань героиней статьи</a>
					</span>
					
					<span class="block-revelations-pic-b-img">
						<a href="/reveal"><img src="/static/img/revelations_pic.png" width="75" alt="" class="block-revelations-pic" /></a>
					</span>
				</span>
				</p>
			
				<!--<p class="block-revelations-ab">
					<strong><a href="/reveal">Любовный треугольник</a></strong>
				</p>-->
			
			</div>
		
		</div>
		<!-- /Revelations Block -->
		
		</div>

                <!--/Откровения SHE-->

                
    <div class="rblock">

        <div class="rbhead">

            <a href="/fashion/">
                <img src="/static/img/fashion.gif" title="Модные вещи" alt="Модные вещи" />
            </a>

        </div>

        <div class="rcont">

            
                <table class="fashion-thing">

                    <tr>

                        <td class="photo">

                            <a href="http://she.ngs.ru/fashion/more/65963621/">

                                
                                    
                                
                                <img width="80" height="60"
                                     title="Нашли пару на март: новинки обуви для стильной весны"
                                     alt="Нашли пару на март: новинки обуви для стильной весны"
                                     src="https://static.ngs.ru/news/99/preview/397718134785ad1ad606bfdd45b4d18d07432691_80_60_c.jpg" />

                            </a>

                        </td>

                        <td class="text">
                            <a href="http://she.ngs.ru/fashion/more/65963621/">Нашли пару на март: новинки обуви для стильной весны</a>
                        </td>

                    </tr>

                </table>

            
                <table class="fashion-thing">

                    <tr>

                        <td class="photo">

                            <a href="http://she.ngs.ru/fashion/more/65753901/">

                                
                                    
                                
                                <img width="80" height="60"
                                     title="Соблазнительные и роковые: 20 стильных образов для встречи Нового года"
                                     alt="Соблазнительные и роковые: 20 стильных образов для встречи Нового года"
                                     src="https://static.ngs.ru/news/99/preview/267e6adbe441a003148976f0aae21e7b056cdd33_80_60_c.jpg" />

                            </a>

                        </td>

                        <td class="text">
                            <a href="http://she.ngs.ru/fashion/more/65753901/">Соблазнительные и роковые: 20 стильных образов для встречи Нового года</a>
                        </td>

                    </tr>

                </table>

            
                <table class="fashion-thing">

                    <tr>

                        <td class="photo">

                            <a href="http://she.ngs.ru/fashion/more/65723411/">

                                
                                    
                                
                                <img width="80" height="60"
                                     title="Начальник обалдеет: 15 образов на праздник, которые легко носить каждый день и не выглядеть чересчур"
                                     alt="Начальник обалдеет: 15 образов на праздник, которые легко носить каждый день и не выглядеть чересчур"
                                     src="https://static.ngs.ru/news/99/preview/620fa5c8e9f8ff202cc03c3b005e22470304c8b7_80_60_c.jpg" />

                            </a>

                        </td>

                        <td class="text">
                            <a href="http://she.ngs.ru/fashion/more/65723411/">Начальник обалдеет: 15 образов на праздник, которые легко носить каждый день и не выглядеть чересчур</a>
                        </td>

                    </tr>

                </table>

            
        </div>

    </div>



                
                                <div class="adv"><script src='//reklama1.ngs.ru/ap-js/?pid=2436&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F65982491%2F&ts=1551060350&avc=2'></script>
</div>

<div class="adv"><script src='//reklama3.ngs.ru/ap-js/?pid=9&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F65982491%2F&ts=1551060350&avc=2'></script>
</div>
<!-- Ориентир для фиксации топ баннера -->
<div class="js-from-fixed-top-banner"></div>

<div class="rblock">
	<div class="rbhead"><a href="/askshe/"><img src="/static/img/askshe.gif" title="Спроси у SHE" alt="Спроси у SHE" /></a></div>
	<div class="rcont">
		<div><img src="/static/img/ask.gif" align="right" />Задавайте нам ваши вопросы.<br />На самые интересные и актуальные Редакция SHE постарается дать развернутый ответ</div>
		<div class="paddingtop10"><a href="/askshe/">Задать вопрос</a><br />
		</div>
	</div>
</div>

<!-- Форум -->
<div class="rblock">
	<div class="rbhead"><a href="/forum/" title="Женский форум" rel="nofollow"><img src="/static/img/forum.gif" title="Женский форум" alt="Женский форум" /></a></div>
	<div class="rcont">
			<div class="item"><a href="https://forum.ngs.ruboard/beauty/flat/1876906043/?fpart=1&per-page=50#Post1876906043">Перхоть</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ruboard/beauty/flat/2027365551/?fpart=1&per-page=50#Post2027365551">Продажа/обмен косметики. Прочтение правил - ОБЯЗАТЕЛЬНО (часть 20)</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ruboard/beauty/flat/2031225761/?fpart=1&per-page=50#Post2031225761">Обвисание контура лица.Что реально помогает? На своем опыте.</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ruboard/beauty/flat/2028580961/?fpart=1&per-page=50#Post2028580961">Девчонки, расскажите как вы худеете?</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ruboard/beauty/flat/1996487001/?fpart=1&per-page=50#Post1996487001">Где купить? Помогите найти! (часть 8)</a></div>
		<div class="redline"><spacer /></div>
		<div class="more">
		<a href="/forum/">Весь форум</a>
	</div>
	</div>
</div>
<!-- /Форум -->
<!-- Форум -->
<div class="rblock">
	<div class="rbhead" style="padding-bottom: 3px">
		<a href="/forum/board/wedding" title="Свадебный форум" rel="nofollow">
			<img src="/static/img/wforum.gif" title="Свадебный форум" alt="Свадебный форум" />
		</a>
	</div>
	<div class="rcont">
			<div class="item"><a href="https://forum.ngs.ruboard/wedding/flat/1877449995/?fpart=1&per-page=50#Post1877449995">Что подарить молодоженам на свадьбу</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ruboard/wedding/flat/1958463967/?fpart=1&per-page=50#Post1958463967">Тамада: объявления и отзывы</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ruboard/wedding/flat/1874841895/?fpart=1&per-page=50#Post1874841895">Что подарить на 25 лет совместной жизни?</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ruboard/wedding/flat/2030235851/?fpart=1&per-page=50#Post2030235851">Фотосъемка и видеосъемка свадьбы одним человеком как бюджетный выход</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="https://forum.ngs.ruboard/wedding/flat/1872882666/?fpart=1&per-page=50#Post1872882666">Фотограф бесплатно</a></div>
		<div class="redline"><spacer /></div>
		<div class="more">
		<a href="/forum/board/wedding/">Весь форум</a>
	</div>
	</div>
</div>
<!-- /Форум -->
<div class="rblock" id="poll">
	<div class="rbhead"><img src="/static/img/vote.gif" title="Опросы" alt="Опросы" /></div>
	<div class="rcont">
		
		<script>
			var empty_cookie = 0;
			function setCookie(name, value, expiredays, path, domain, secure) {
			   if (expiredays) {
			      var exdate=new Date();
			      exdate.setDate(exdate.getDate()+expiredays);
			      var expires = exdate.toGMTString();
			   }
			   document.cookie = name + "=" + escape(value) +
			   ((expiredays) ? "; expires=" + expires : "") +
			   ((path) ? "; path=" + path : "") +
			   ((domain) ? "; domain=" + domain : "") +
			   ((secure) ? "; secure" : "");
			}
		
			if (empty_cookie == 1) {
				setCookie("ngs_polls_10763", "a086ba8fcc88ef21615c124f8f03a87f", 30, "/", "she.ngs.ru");
			}
		</script>
		
		
		<!--NGS.Vote::Block-->
		<link href="https://vote.ngs.ru/static/css/vote_export.css" rel="stylesheet" type="text/css">
				
		<form action="https://vote.ngs.ru?apid=10763" method="post">
		<input type="hidden" name="pid" value="10763" />
		<input id="vote-domain" type="hidden" name="domain" value="she.ngs.ru" />
		
		<div id="poll-block">
			<div class="vote">
				<div class="vote-ttl">На что у вас не хватает времени?</div>
								<div class="vote-quest" id="a53753">
					<label for="item53753"><input type="radio" value="53753" name="item" id="item53753">На личную жизнь</label>
				</div>
								<div class="vote-quest" id="a53763">
					<label for="item53763"><input type="radio" value="53763" name="item" id="item53763">На семью и друзей</label>
				</div>
								<div class="vote-quest" id="a53773">
					<label for="item53773"><input type="radio" value="53773" name="item" id="item53773">На спорт и уход за собой</label>
				</div>
								<div class="vote-quest" id="a53783">
					<label for="item53783"><input type="radio" value="53783" name="item" id="item53783">На саморазвитие и хобби</label>
				</div>
								<div class="vote-quest" id="a53793">
					<label for="item53793"><input type="radio" value="53793" name="item" id="item53793">Ни на что не хватает</label>
				</div>
								<div class="vote-quest" id="a53803">
					<label for="item53803"><input type="radio" value="53803" name="item" id="item53803">Стараюсь все успевать</label>
				</div>
								<div class="vote-submit">
					<input type="submit" value="голосовать" />
				</div>
				<div class="vote-links"><a href="https://vote.ngs.ru/?apid=10763">результаты</a> | <a href="https://vote.ngs.ru">все голосования</a></div>
			</div>
		</div>
		</form>
				<!--/NGS.Vote::Block-->

	</div>
</div>

<div class="t-hot-tours">
    <h3 class="t-hot-tours__title">
        <span class="t-icon t-icon_sun"></span>
        Горящие туры
    </h3>
    <ul class="t-hot-tours__list">
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/russia/tours/259593/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            6 дней,
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            29 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/india/tours/284532/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="https://static.ngs.ru/cache/turizm/images/6bc17701f786dad2286dd5578535f88e_92_62_c.jpg" alt="Индия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Индия
						</span>
                        <p class="t-hot-tours__info-i">
                            11 дней,
                                                            1*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            43 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/russia/tours/257929/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            6 дней,
                                                            3*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            28 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/russia/tours/284403/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            7 дней,
                                                            3*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            40 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/russia/tours/279364/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            7 дней,
                                                            3*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            33 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
            </ul>
    <p class="t-hot-tours__footer">
        <a class="t-hot-tours__link" href="https://turizm.ngs.ru/tours/">
            Все туры &raquo;
        </a>
    </p>
</div>

    <style type="text/css">
        .t-hot-tours__pic-wrap {
            display: inline-block;
            overflow: hidden;
            -webkit-box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            line-height: 0;
        }

        .lt-ie8 .t-hot-tours__pic-wrap {
            display: inline;
            zoom: 1;
        }

        .t-hot-tours__pic-wrap img {
            position: relative;
            z-index: -1;
        }

        .lt-ie8 .t-hot-tours__pic-wrap img {
            position: static;
        }

        .t-hot-tours {
            font-family: Arial, sans-serif;
            position: relative;
            z-index: 1;
            font-size: 13px;
            border: 1px solid #d6d6d6;
            padding: 6px 9px 14px 9px;
            margin-bottom: 8px;
        }

        .t-hot-tours .t-hot-tours__i-link, .t-hot-tours .t-hot-tours__i-link:hover, .t-hot-tours .t-hot-tours__i-link:visited, .t-hot-tours .t-hot-tours__i-link:active {
            color: #000;
            text-decoration: none;
        }

        .t-hot-tours__i-link {
            display: block;
            cursor: pointer;
        }

        .t-hot-tours__i-link:after {
            content: " ";
            display: table;
            clear: both;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__i-link:hover .t-hot-tours__i-title {
            color: #c8321e;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__link, .t-hot-tours__link:link, .t-hot-tours__link:visited {
            font-size: 13px;
            color: #106cb5;
        }

        .t-hot-tours__link:hover {
            color: #c8321e;
            text-decoration: underline;
        }

        .t-hot-tours__list {
            list-style: none;
            padding: 0;
            margin: 0 0 11px;
        }

        .t-hot-tours__i {
            margin: 15px 0 0;
            padding: 0;
        }

        .t-hot-tours__i:first-child {
            margin-top: 0;
        }

        .t-hot-tours__pic-wrap {
            float: left;
            margin-top: 3px;
            margin-right: 9px;
            border-radius: 0px 0px 0px 0px;
            -webkit-background-clip: padding-box;
            -moz-background-clip: padding-box;
            background-clip: padding-box;
        }

        .t-hot-tours__pic {
            display: block;
            border: none;
        }

        .t-hot-tours__i-title {
            font-size: 15px;
            color: #106cb5;
            text-decoration: underline;
        }

        .t-hot-tours__info-i {
            text-decoration: none;
            margin: 8px 0 0;
        }

        .t-hot-tours__info-i_price {
            color: #be0000;
        }

        .t-hot-tours__info {
            overflow: hidden;
        }

        .t-hot-tours__title {
            font-size: 16px;
            font-weight: normal;
            padding: 0;
            margin: 0 0 9px;
        }

        .t-hot-tours__footer {
            margin: 0;
        }

        .t-icon {
            display: inline-block;
            vertical-align: top;
            width: 16px;
            height: 16px;
            margin-right: 8px;
            margin-top: 1px;
        }

        .lt-ie8 .t-icon {
            display: inline;
            zoom: 1;
        }

        .t-icon_sun {
            background: url("https://turizm.ngs.ru/static/img/icon_sunrise.png") 0 0 no-repeat;
        }
    </style>
<div class="_she js-social-network"></div>


                                

                                                    <div class="fixed-adaptive-banner js-fixed-banner js-autoreload-banner" style="visibility: hidden;">
                        <script src='//reklama2.ngs.ru/ap-js/?pid=45091&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F65982491%2F&ts=1551060350&avc=2'></script>

                    </div>
                
				<div class="love-top-100 js-love-top-100"><div class="love-top-100__header _male"><span class="love-top-100__title">Топ-100 мужских фото</span></div><div class="love-top-100__content js-love-top-100-male"></div></div><div class="love-top-100 js-love-top-100"><div class="love-top-100__header _female"><span class="love-top-100__title">Топ-100 женских фото</span></div><div class="love-top-100__content js-love-top-100-female"></div></div>
            </div>

        </td>
    </tr>
</table>
</div>
    <footer>
        <div class="she-footer she-footer_full">

            <section class="sn-group"><h2 class="sn-group__title">Читайте нас где удобно</h2><ul class="sn-group__list"><li class="sn-group__item"><a class="sn-group__link" href="https://vk.com/news_ngs" target="_blank"><span class="sn-group__text sn-group__icon _vk">Вконтакте</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.facebook.com/newsngs/" target="_blank"><span class="sn-group__text sn-group__icon _fb">Facebook</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://twitter.com/top_ngs_news" target="_blank"><span class="sn-group__text sn-group__icon _twitter">Twitter</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.instagram.com/ngs_news/" target="_blank"><span class="sn-group__text sn-group__icon _instagram">Instagram</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://ok.ru/ngs.54" target="_blank"><span class="sn-group__text sn-group__icon _ok">Одноклассники</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/" target="_blank"><span class="sn-group__text sn-group__icon _youtube">YouTube</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://telegram.me/ngs_news" target="_blank"><span class="sn-group__text sn-group__icon _telegram">Telegram</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="http://www.yandex.ru/?add=23931&from=promocode" target="_blank"><span class="sn-group__text sn-group__icon _yandex">Яндекс</span></a></li></ul></section><div class="she-footer-left-wrap"><div class="she-footer-left"><noindex><ul class="she-footer-list she-footer-list_inline"><li><a rel="nofollow" href="http://info.ngs.ru/price/ngs54/she/#table">Реклама</a></li><li><a rel="nofollow" href="https://static.ngs.ru/info/managers/Media-kit_she_2015.pdf" target="_blank">Медиа-кит</a></li><li><a rel="nofollow" href="//she.ngs.ru/rules/">Правила</a></li><li><a rel="nofollow" href="//she.ngs.ru/login/">Личный кабинет</a></li><li><a href="http://m.she.ngs.ru/">Мобильная версия</a></li></ul></noindex><p>Сетевое издание &laquo;НГС.НОВОСТИ&raquo; (18+)<br>Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)<br>Свидетельство о регистрации СМИ&nbsp;ЭЛ&nbsp;№&nbsp;ФС&nbsp;77&nbsp;—&nbsp;70959 от&nbsp;13.09.2017&nbsp;г.<br>Учредитель: ООО &laquo;Сеть городских порталов&raquo;<br>Редакция: ООО &laquo;Сеть городских порталов&raquo;<br>Главный редактор: Агафонов Александр Сергеевич<br>Адрес редакции: 630099, Новосибирская&nbsp;обл., г.&nbsp;Новосибирск, ул.&nbsp;Ленина, д.&nbsp;12., 6&nbsp;этаж, телефон&nbsp;+7&nbsp;(383)&nbsp;227&nbsp;00&nbsp;14<br>Электронный адрес Редакции: <a href="mailto:news@ngs.ru">news@ngs.ru</a></p><p>НГС.SHE – это популярный женский журнал в&nbsp;Новосибирске. Издание гармонично сочетает в себе статьио&nbsp;здоровом образе жизни, правильном питании, диетах, работе, отношениях и&nbsp;сексе. Советыпрофессионалов помогут вам соответствовать последним тенденциям моды. Журнал расскажет о&nbsp;правильномманикюре, уходе за собой, современных прическах и последних тенденциях макияжа. Рекомендации инструкторовфитнеса помогут вам разработать программу упражнений для похудения или тренировок для поддержания себяв&nbsp;хорошей форме. На женском форуме вы сможете обсудить волнующие темы с читательницами журнала.Собственный свадебный форум раскроет секреты подготовки к торжеству, выбора свадебного платья, прическиили свадебного салона. В каталоге вы найдете адреса, телефоны и отзывы о салонах красоты,парикмахерских, магазинах женской одежды и обуви в&nbsp;Новосибирске.<br><br><noindex>Распространяется бесплатно.<br>Публикации с пометкой «Новости&nbsp;компаний», «Новости&nbsp;телекома» и «Спецпроект» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не&nbsp;задействованы.<br>Редакция не несет ответственности за достоверность информации, содержащейся в&nbsp;рекламных объявлениях.</noindex></p><p><noindex>Контактные данные для Роскомнадзора и государственных органов: <a href="mailto:jurist@office.ngs.ru">jurist@office.ngs.ru</a></noindex></p></div></div><div class="she-footer-right"><ul class="she-footer-info"><li class="she-footer-info-item"><ul class="she-footer-list"><li><a href="//she.ngs.ru/news/">Статьи</a></li><li><a href="//she.ngs.ru/fashion/">Модные вещи</a></li><li><a href="//she.ngs.ru/street/">Мода улиц</a></li><li><a href="//she.ngs.ru/forum/" target="_blank">Форум</a></li><li><a href="//she.ngs.ru/askshe/">Спроси у SHE</a></li><li><a href="//she.ngs.ru/reveal/">Откровения SHE</a></li></ul></li><li class="she-footer-info-item"><ul class="she-footer-list"><li><a href="//she.ngs.ru/category/198/">Красота</a></li><li><a href="//she.ngs.ru/category/219/">Шопинг</a></li><li><a href="//she.ngs.ru/category/231/">Свадьба</a></li><li><a href="//she.ngs.ru/exclusive/">Эксклюзив</a></li></ul></li><li class="she-footer-info-item she-footer-info-item_main"><noindex><p><a rel="nofollow" href="http://info.ngs.ru/">&copy; ООО &laquo;Сеть городских порталов&raquo;</a></p><p class="she-footer-info-extra">Перепечатка материалов<br /> без разрешения НГС запрещена</p><p class="she-footer-hsd"><a  href="http://www.hsdigital.ru/regional-network.html"class="she-footer-hsd__logo"target="_blank"title="HEARST SHKULEV Digital Regional Network"></a></p><p><a href="https://novosibirsk.n1.ru/?utm_source=she.ngs.ru&utm_medium=partner&utm_campaign=futer&utm_term=glavnaya"class="she-footer-hsd__n1-link"title="N1.RU"target="blank"><span class="she-footer-hsd__n1-log"></span></a></p><p><span class="ngs-age-limit_sm js-ngs-age-limit"></span>
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></p></noindex></li></ul></div>
        </div>
    </footer>

</div>


    
    <script>
        (function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)
    </script>
    

    <script type="text/javascript" src="/static/js/build/pages.js"></script>
    <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ncc.js"></script>

    <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/dfpScript.js"></script>

    
    <script type="text/javascript">

        jQuery(function() {
            new AgeLimitNGS(18);
        });

    </script>
    

    
    <script type="text/javascript" src="/static/js/build/pageShow.js"></script>

    
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('65982491', 'she', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>



        
<script src='//reklama2.ngs.ru/ap-js/?pid=44291&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news%2Fmore%2F65982491%2F&ts=1551060350&avc=2'></script>


        <div class="js-dfp-slot-define"  style="display: none;">
        
    </div>

            
        
            <script type='text/javascript'>
                var wamid = '4671'; /* Wam Account ID */
                var typ = '1'; /* Event Type default 1 */

                var Wvar = [];
                Wvar.push('title', document.title.replace(/([\"\'])/g,' '));

                (function () {
                    var w = document.createElement("script");
                    w.type = "text/javascript";
                    w.src = document.location.protocol +
                        "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
                    w.async = true;
                    var body = document.getElementsByTagName('script')[0];
                    body.parentNode.insertBefore(w, body);
                })();
            </script>
        
</body>
</html>
