<!DOCTYPE html>

<!--[if IE 8 ]><html class="ie8 lt-ie10 lt-ie9 no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><![endif]-->
<!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><!--<![endif]-->
<head>
    <title>SHE - женский интернет журнал </title>
    <meta charset="utf-8" />
    <meta name="apple-itunes-app" content="app-id=449113802" />
    
                <meta name="twitter:image" content="https://static.ngs.ru/news/social/31406a3b9deef9e9e21b483af1eecb.jpg" />
        <meta property="og:image" content="https://static.ngs.ru/news/social/31406a3b9deef9e9e21b483af1eecb.jpg" />
        <link rel="image_src" href="https://static.ngs.ru/news/social/31406a3b9deef9e9e21b483af1eecb.jpg">
    
            <meta property="og:title" content="Бьется, значит любит" />
        <meta name="twitter:title" content="Бьется, значит любит">
                <meta property="og:description" content="Девушка придумала браслет, который может определить любовь - он покажет и объяснит чувства мужчины" />
        <meta name="twitter:description" content="Девушка придумала браслет, который может определить любовь - он покажет и объяснит чувства мужчины">
    
    <meta name="twitter:site" content="@top_ngs_news">
    <meta property="twitter:card" content="summary_large_image">

            <meta property="og:url" content="http://she.ngs.ru/news/more/50889041/"/>
        <meta name="twitter:url" content="http://she.ngs.ru/news/more/50889041/">
    
        <link href="https://news.ngs.ru/static/css/ncc/records.css" rel="stylesheet" type="text/css" />
    
        <link href="/static/css/project_she.css?1" rel="stylesheet" media="all" />
    <link href="/static/css/she/print.css" rel="stylesheet" media="print" />

            <link rel="amphtml" href="http://m.she.ngs.ru/news/more/50889041/?amp=1">
    
    
    
    <link rel="stylesheet" href="/static/css/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
    <link rel="stylesheet" href="/static/css/fancybox/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
    <link rel="stylesheet" href="/static/css/fancybox/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />


        <meta property="fb:pages" content="587944854623915" />

    <!--[if lt IE 9]>
    <script src="/static/js/html5shiv.js"></script>
    <![endif]-->

    <script type="text/javascript" src="http://s.ngs.ru/jquery/jquery-1.10.2.min.js"></script>

    <script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>

            <script type="text/javascript" src="/static/js/build/adriver.js"></script>
        <script type="text/javascript" src="/static/js/adFoxBanner/adFoxBanner.js"></script>
    
        

        <script>
var dfpTargetingByURL= {
'/': ['she', 'null'],
'/news/': ['articles', 'null'],
'/fashion/': ['articles', 'fashion'],
'/exclusive/': ['news', 'commercial'],
'/advice/': ['news', 'advice'],
'/street/': ['articles', 'fashion']
};

var dfpTargetingByCategory = {
'44': 'advice',
'57': 'advice',
'58': 'advice',
'59': 'advice',
'60': 'advice',
'61': 'advice',
'62': 'advice',
'137': 'fashion',
'74': 'fashion',
'48': 'commercial',
'30': 'commercial'
};
</script>


    <script type="text/javascript">
        
        var jsConfig = {};
        

        jsConfig.debug = false;
        jsConfig.envType = '';
        jsConfig.region = '54';
        jsConfig.ip = '54.224.77.253';

                    jsConfig['articleId'] = '50889041';
            jsConfig['dfpTargeting'] = {
                'category': 'articles',
                'subCategory': dfpTargetingByCategory[55] || 'null'
            };
            </script>

        <script  src="https://yastatic.net/pcode/adfox/loader.js"> </script>


</head>
<body>

        
<script src='//reklama2.ngs.ru/ap-js/?pid=40213&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news/more/50889041/&ts=1502783473&avc=1&doh=0'></script>

    
    <div id="divwidth">
    <div class="content-container">

                <div class="she-top-banner top-fixed-banner js-fixed-top-banner">
            
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/she?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_she'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_she/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><div><script src='//reklama2.ngs.ru/ap-js/?pid=6&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news/more/50889041/&ts=1502783473&avc=1&doh=0'></script>
</div>
        </div>
        
                    <table id="top">
                <tr>
                    <td id="logo">
                        <a class="she-header__link" href="http://she.ngs.ru">
                            <img src="/static/img/logo54.png" class="she-header__logo" alt="Женский журнал" title="Женский журнал" />
                        </a>
                    </td>
                    <td style="vertical-align: middle; padding: 0 0 0 10px">
                        <table id="fashion-promo">
                            <tr>
                                <td align="left">
<script src='//reklama4.ngs.ru/ap-js/?pid=35&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news/more/50889041/&ts=1502783473&avc=1&doh=0'></script>
</td>
                            </tr>
                        </table>
                    </td>
                </tr>
            </table>
        
    <nav class="she-menu"><ul class="she-menu__list"><li class="she-menu__item _active"><a class="she-menu__link" href="/news/">Статьи</a></li><li class="she-menu__item"><a class="she-menu__link" href="/advice/">Советы</a></li><li class="she-menu__item"><a class="she-menu__link" href="/blogs/">Авторские колонки</a></li><li class="she-menu__item"><a class="she-menu__link" href="/fashion/">Модные вещи</a></li><li class="she-menu__item"><a class="she-menu__link" href="/street/">Мода улиц</a></li><li class="she-menu__item"><a class="she-menu__link" href="/exclusive/">Эксклюзив</a></li><li class="she-menu__item"><a class="she-menu__link" href="/forum/">Женский форум</a></li><li class="she-menu__item"><a class="she-menu__link" href="/forum/board/wedding/">Свадебный форум</a></li></ul><div class="she-submenu-container"><nav class="she-submenu"><ul class="she-submenu__list"><li class="she-submenu__item"><a class="she-submenu__link _beauty" href="/category/198/">Красота</a></li><li class="she-submenu__item"><a class="she-submenu__link _shoping" href="/category/219/">Шопинг</a></li><li class="she-submenu__item"><a class="she-submenu__link _purchases" href="http://sp.ngs.ru" target="_blank">Совместные покупки</a></li><li class="she-submenu__item"><a class="she-submenu__link _wedding" href="/category/231/">Свадьба</a></li><li class="she-submenu__item _right"><a class="she-submenu__link _advertising" href="http://info.ngs.ru/price/ngs54/she/#table">Реклама</a></li></ul></nav><div class="she-search"><div class="she-search__btn-find js-she-search-btn">Поиск</div><form class="she-search__form _hidden js-she-menu__search-form" method="get" action="/search/"><input class="she-search__text" type="text" name="q" placeholder="Поиск"><span class="she-search__btn-close js-she-search-btn"></span></form></div></div></nav>
            
<link href="http://she.ngs.ru/static//css/she/circle-banners-header.css" rel="stylesheet" media="all" /><aside class="she-header-logos-cover js-she-header-logos"><div class="she-header-logos__view"><div class="she-header-logos__controls she-header-logos__controls_prev js-carousel-prev"><span class="she-header-logos__controls-prev"></span></div><div class="she-header-logos__banners jscarousel"><ul class="she-header-logos__view-inner"><li class="she-header-logos__elem"><a class="she-header-logos__link" href="http://she.ngs.ru/object/785" title=""><span class="she-header-logos__pic" style="background-image: url('http://static.ngs.ru/cache/she/catalog/785/852e1986bcd7f9de594b2b9b6498b73d_93_93_c.png');"></span><span class="she-header-logos__text">Пальто и куртки Liloti</span></a></li><li class="she-header-logos__elem"><a class="she-header-logos__link" href="http://she.ngs.ru/object/27171" title=""><span class="she-header-logos__pic" style="background-image: url('http://static.ngs.ru/cache/she/catalog/27171/16357fd2bf1e8260630fe57e9ae84a21_93_93_c.jpg');"></span><span class="she-header-logos__text">Готовь халат летом!</span></a></li></ul></div><div class="she-header-logos__controls she-header-logos__controls_next js-carousel-next"><span class="she-header-logos__controls-next"></span></div></div></aside>

<script type="text/javascript" src="http://she.ngs.ru/static/js/build/HorizontalCarousel.min.js"></script>


<script>

    $(function(){

        if (window.HorizontalCarousel) {

            new HorizontalCarousel($('.js-she-header-logos'),
                    {
                        scroll: 1,
                        count: 9
                    });
        }

    });

</script>



    
        <img src="/null.gif" width="950" height="1" alt="" class="js-today-panel" /><br />
<table id="base">
    <tr valign="top" class="js-content-fixed-banner">
        <td id="center">

            
            <article class="article-content" itemscope itemtype="http://schema.org/CreativeWork" data-record-id="50889041"><header class="article__header"><h1 itemprop="headline">Бьется, значит любит (интервью, фото)</h1><h2 class="article__subtitle"><time class="article__subheader-data" datetime="15.08.2017">15.08.2017</time><p class="article__subtitle-text" itemprop="alternativeHeadline">Девушка придумала браслет, который может определить любовь - он покажет и объяснит чувства мужчины</p></h2></header><div class="article__lid">    
                    
    
                
        
                        
    
        
        
    
    
        
                
    <figure class="news-article__figure _left _first-image">

        <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                           href="https://static.ngs.ru/news/99/preview/e4ec841b0ba15504effae6be4fbdae9c0a243a7e_900.jpg"
                      title="Анастасия Стельвага"
           rel="gallery">

                                        <img class="news-article__image"
                     itemprop="image url"
                                                    src="https://static.ngs.ru/news/99/preview/e4ec841b0ba15504effae6be4fbdae9c0a243a7e_700.jpg"
                                            alt="Анастасия Стельвага"
                    title="Анастасия Стельвага" />
                        <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">
        </a>

        <figcaption class="news-article__figure-text" style="max-width:700px">Анастасия Стельвага</figcaption>
    </figure>

    
<p itemprop="about">Симпатичная блондинка Анастасия Стельвага изобрела браслет счастья не просто так — её вдохновили семь долгих месяцев без любимого мужчины. Устройство, помогающее чувствовать пульс и распознавать эмоции, ещё в стадии разработки, а на массовый рынок должно отправиться через несколько лет. Выпускница НГУ рассказала корреспонденту SHE, может ли маленький электронный браслет заменить романтическое свидание, какие главные проблемы у тех, кто любит на расстоянии, и почему всё ещё нелегко в современном мире быть девушкой-разработчицей.</p></div><div class="article-text" itemprop="text"><p><b class="_"><i>Справка: </i></b><i class="_">Стельвага Анастасия — создательница стартапа InTouch, устройства, которое распознаёт эмоции. Родилась в Барнауле, окончила физический факультет Новосибирского государственного университета, в том числе магистратуру. Поступила в Сколковский институт науки и технологий (Москва), </i><i class="_">обучалась в MIT (США), </i><i class="_">сейчас — аспирант Сколтеха. 26 лет, помолвлена.</i></p>
<p><i class="_"><br /></i></p>
<p><b class="_">История создания «браслета сча</b><b class="_">стья» очень романтична. Предыстория наверняка тоже: как вы познакомились с Александром?</b></p>
<p><b class="_"><br /></b></p>
<p> Познакомились в Москве, в Сколтехе, и занимались бальными танцами вместе. Позже ещё выяснилось, что мы оба также увлекаемся стартапами. Саша расшифровывает геном, он вычислительный биолог — и много учился, в США участвовал в различных проектах. Так получилось, что у нас совпали поездки в США — у него уже работа, а у меня учёба была. Моя поездка тоже должна была растянуться на год, но мне пришлось вернуться раньше, а он остался там ещё на 7 месяцев.<br /></p>
<p><br /></p>
    
                    
    
    
        
        
                
        
                                       
                                    
        
    
    
        
    
        
                
    <figure class="news-article__figure _right _vertical">

        <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                           href="https://static.ngs.ru/news/99/preview/9bf1b5063f6ade99418cad3ce862d012068185c6_683.jpg"
                      title="Анастасию и Александра сплотила не только любовь к науке, но и бальные танцы"
           rel="gallery">

                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_683_1024_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/9bf1b5063f6ade99418cad3ce862d012068185c6_683_700.jpg"
                                         alt="Анастасию и Александра сплотила не только любовь к науке, но и бальные танцы"
                     title="Анастасию и Александра сплотила не только любовь к науке, но и бальные танцы" />

                        <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">
        </a>

        <figcaption class="news-article__figure-text" style="max-width:700px">Анастасию и Александра сплотила не только любовь к науке, но и бальные танцы</figcaption>
    </figure>

    
<p>Мы поняли, что придётся расстаться на значительное время, и в тот момент мне в голову пришла идея устройства, плюс я понимала, что с моим опытом обучения это возможно воплотить в жизнь. Сказала об этом Саше, и он сказал: «Прикольно, делай». И дальше я практически 9 месяцев без него продумывала проект. Мы что-то обсуждали, но в целом это был мой проект с ребятами из новосибирского Академгородка, моими друзьями. Когда он вернулся — захотел участвовать на равных. Конечно, я согласилась.<br /></p>
<p><br /></p>
<p><b>Что даст это устройство — неужели сможет заменить любимого, который находится далеко?</b><br /></p>
<p><b class="_"><br /></b></p>
<p> Надеюсь, что не заменит, хотя такой тренд уже существует в секс-индустрии, которая обещает полностью заменить партнёра! Мы же ушли от концепции полной физической замены человека, хотя сначала думали об утопическом варианте передавать и тактильные ощущения. </p>
<p><br /></p>
<p class="article-quote">Нам кажется, что наше устройство реально дополнит, а не заменит отношения, потому что это невозможно.<br /></p>
<p><br /></p>
<p> Сначала устройство предназначалось для разделённых расстоянием пар, сейчас это скорее универсальный инструмент, алгоритм, позволяющий распознавать эмоции, основываясь на физиологии. Одному человеку он может дать лучшее понимание самого себя или партнёра — особенно если он далеко. Подразумевается, что большая часть информации о человеке будет отображаться на телефоне в специальном приложении к браслету. Цветовой индикатор покажет, что ты сейчас чувствуешь — не только то, как бьётся сердце. Например, если злишься — явно не стоит принимать какие-то важные решения в этот момент, устройство может тебе повибрировать. <br /></p>
<p><br /></p>
<p><b>То есть у изобретения глобальная цель — научить людей понимать себя и других?</b><br /></p>
<p><b class="_"><br /></b></p>
<p> В общем, так. Мы часто забываем о том, что все мы разные, и оцениваем друг друга по ценностям, которые внутри нас. Одна и та же ситуация вызывает объективно разные эмоции у людей, которые в неё попали. Устройство может помочь нам быть толерантнее, принять другого человека с его чувствами, какие они есть, не пытаться его изменить, а наоборот — поддержать. <br /></p>
<p><br /></p>
<p> Многие люди часто не дают себе прочувствовать в полной мере эмоции, боятся негативных — зажимают их внутри, из-за чего возникают проблемы со здоровьем и в личной жизни. Хорошей иллюстрацией является, как ни странно, мультик «Головоломка»: там наглядно объяснено, что со своей печалью лучше встречаться иногда.<br /></p>
<p><br /></p>
<p><b>Какие ещё в мире сейчас есть устройства для влюблённых, из-за обстоятельств оказавшихся в разных концах света?</b><br /></p>
<p><b class="_"><br /></b></p>
<p> Например, есть колонка, которая кладётся под подушку и передаёт сердцебиение любимого, который где-то далеко спит, — у него на руке надет браслет, который считывает пульс. Ещё пытались сделать обнимашки — такие пояса, который бы стягивали тебя, когда другой человек нажимает на кнопочку. Когда-нибудь в будущем, когда у нас будут классные киберкостюмы — мы будем их надевать и полностью погружаться в виртуальную реальность. Думаю, что будут механически достаточно точно передаваться ощущения прикосновения, объятия. <br /></p>
<p><br /></p>
    
                    
    
    
        
        
                
        
                                       
                                    
        
    
    
        
        
    
    
        
                
    <figure class="news-article__figure _left _vertical">

        <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                           href="https://static.ngs.ru/news/99/preview/de2f0be91db4f0d2a23cdc5026cf7ea9021e4fbc_900.jpg"
                      title="По словам Анастасии, девушкам среди коллег-мужчин по-прежнему непросто"
           rel="gallery">

                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1772_2000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/de2f0be91db4f0d2a23cdc5026cf7ea9021e4fbc_700_700.jpg"
                                         alt="По словам Анастасии, девушкам среди коллег-мужчин по-прежнему непросто"
                     title="По словам Анастасии, девушкам среди коллег-мужчин по-прежнему непросто" />

                        <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">
        </a>

        <figcaption class="news-article__figure-text" style="max-width:700px">По словам Анастасии, девушкам среди коллег-мужчин по-прежнему непросто</figcaption>
    </figure>

    
<p>Но это один подход к решению проблемы разлуки — создать эффект полного присутствия. Мы рассматриваем другой подход к проблеме — более абстрактный. </p>
<p><br /></p>
<p class="article-quote">Мы не воссоздаём присутствие любимого, а скорее даём о нём дополнительную, уже проанализированную информацию. Конечно, обнимающий пояс даст эффект сдавливания, но будет ли это заменой близости?<br /></p>
<p><br /></p>
<p> Я интервьюировала много пар, которые сейчас в отношениях на расстоянии. Спрашивала, какие у них проблемы. Некоторые из пар рассказывали об ощущении, что Skype — это что-то ненастоящее, что человек как нарисованный и это всё обманка. <br /></p>
<p><br /></p>
<p><b>О каких ещё проблемах рассказали эти пары? Кстати, из каких они стран?</b><br /></p>
<p><b class="_"><br /></b></p>
<p> Я опрашивала людей из разных стран: Индия, Финляндия, США, Китай, Испания, Россия. Но получилось, что проблемы у них схожие! Многие беспокоятся о безопасности любимых людей. Создали недавно кольцо с кнопкой «Я нахожусь в опасности», на неё нажимаешь, скажем, если нехороший человек подошёл. <br /></p>
<p><br /></p>
<p> Недоверие — серьёзная проблема. Особенно когда люди находятся в разных часовых поясах и им просто недостаёт информации о партнёре, возникают подозрения в изменах.<br /></p>
<p><br /></p>
<p>Особенно сложно приходится парам, находящимся в разных часовых поясах: ведь в различное время дня мы настроены по-разному, и в то время, когда одному одиноко дождливым вечером, у другого может быть строгая бизнес-встреча. <br /></p>
<p><br /></p>
<p><b>Настя, ты разбираешься в технике. Бывает такое, что сама чинишь какую-то электронику дома? Как мужчина это воспринимает? </b><br /></p>
<p><b class="_"><br /></b></p>
<p> Так сложилось, что я ближе к электронике, а Александр — к биологии. В каких-то аспектах я могу знать больше в силу образования, а в каких-то — он. Важно, чтобы мужчина был достаточно уверен в себе. </p>
<p><br /></p>
<p class="article-quote">Сашу мои знания ни капельки не задевают, он с радостью готов принять совет. Если кабель от колонки оторвался — спаять могу, это простейшие бытовые дела. Но и физическую силу никто не отменял! Это больше мужское, конечно. <br /></p>
<p><br /></p>
<p><b>Сейчас вы с Александром всегда вместе физически: дома, на работе. Бывает тяжело?</b><br /></p>
<p><b class="_"><br /></b></p>
<p> Нет. Думаю, что в паре должны совпадать планы — либо оба хотят размеренной комфортной жизни, либо оба хотят приключений с рюкзаками, либо как мы — изменить мир, это у нас общее. Мне кажется, мы вообще сошлись на нашем отношении к риску в жизни — любим глобальные проекты. Если работать — то 24 часа в сутки, если что-то делать — пусть это будет действительно важное и новое. <br /></p>
<p><br /></p>
<p><b>Неужели не устаёшь? Может, задумывалась о спокойной офисной жизни?</b><br /></p>
<p><b class="_"><br /></b></p>
<p> Стартап — это дело молодых. Вкалывать по полной, получать навыки, которые потом окупятся. Комфорт нужен, конечно, — и чем старше становишься, тем больше хочется зайти в хороший салон красоты, выспаться на удобном дорогом матрасе, кушать свежую рыбу… Но нормальная жизнь в том понимании, чтобы работать с девяти до шести, иметь фиксированный отпуск, на который я должна отпрашиваться за полгода, — я никогда не хотела, и меня даже пугает. Я хочу быть сама себе хозяйка.</p>
<p><br /></p>
<p><b>Остальные твои коллеги — тоже мужчины. На физфаке, где ты училась, тоже обычно дефицит девушек. Чувствуешь ли какую-то снисходительность в работе со стороны молодых людей?</b><br /></p>
<p><b class="_"><br /></b></p>
<p> Бывает такое, когда только знакомишься с кем-то. У меня была история, когда я пришла на собеседование с одногруппником.</p>
<p><br /></p>
<p class="article-quote">Наш потенциальный начальник пожал руку моему одногруппнику и просто игнорировал меня, даже не поздоровался, хотя мы пришли совершенно на равных условиях. </p>
<p><br /></p>
<p>В процессе разговора я вставляла где-то своё слово. Потом он пожал мне руку — и меня пригласили в эту компанию. Приходится быть более активной, чтобы тебя попросту заметили. <br /></p>
<p><br /></p>
    
                    
    
    
        
                        
    
        
        
    
    
        
                
    <figure class="news-article__figure _right">

        <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                           href="https://static.ngs.ru/news/99/preview/27769562017dc7696cab58578a5bb5e3038bcd21_900.jpg"
                      title="Команда Анастасии"
           rel="gallery">

                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_2000_1606_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/27769562017dc7696cab58578a5bb5e3038bcd21_700.jpg"
                                         alt="Команда Анастасии"
                     title="Команда Анастасии" />

                        <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">
        </a>

        <figcaption class="news-article__figure-text" style="max-width:700px">Команда Анастасии</figcaption>
    </figure>

    
<p>По моему опыту, женщины, которые занимают серьёзные позиции, — директора заводов, топ-менеджеры и учёные, — зачастую они знают свою область лучше мужчин, на уровне лучших специалистов. Потому что если они там оказались — они действительно классные.<br /></p>
<p><br /></p>
<p> Есть запрос у общества на то, чтобы женщин в науке, в IT стало больше. Элементарный пример — последние голливудские фильмы. Женщины там выглядят уже по-новому: это сильные физически, умные, интересные личности. Общество ждёт таких суперженщин, которые не только на равных с мужчинами, но и в чём-то лучше. Мужчины понимают, что мы тоже люди и многое можем.<br /></p>
<p><br /></p>
<p><b>Не думаешь, что может быть опасно для здоровья — стараться обогнать всех мужчин во всём?</b><br /></p>
<p><b class="_"><br /></b></p>
<p> В Москве и особенно в США я часто вообще забывала, что я девушка, в хорошем смысле. В Новосибирске чуть похуже с этим. А там я не чувствовала себя особенной, IT — наверное, самая феминистическая сфера сейчас. Девушки стараются выглядеть спортивно, не выделяться, очень жёсткие, серьёзные, — в этом и плюсы, и минусы. Но тем не менее на равных с мужчинами.</p>
<p><br /></p>
<p class="article-quote">Минус в том, что нам всё ещё не стоит проявлять свою женственность, стоит один раз показать эмоции — будут воспринимать как истеричку. А я очень эмоциональный человек!</p>
<p><br /></p>
<p>Сейчас общемировая тенденция — стараться позволить женщинам сохранять свою женственность: носить каблуки или яркие кофточки, и при этом быть хорошими профессионалами. Мужчины должны дать нам свободу быть женщинами. </p>
<p><br /></p>
<p>Этим летом ещё одна сибирячка, занимающаяся наукой, рассказала НГС.SHE о нелёгкой жизни красавицы в учёной среде. Молодая кардиохирург Александра Таркова из клиники Мешалкина получила 100 тысяч рублей от мэрии за разработку лекарства, которое останавливает кровотечение. В интервью она поделилась <a href="http://she.ngs.ru/news/more/50420151/" class="_" target="_blank">мыслями о роли женщин в медицине и о занятиях с тяжёлой штангой</a>. </p></div><div class="article__source" itemprop="creator"><p><i class="_">В <a href="https://www.instagram.com/ngs_news/" class="_" target="_blank">нашем Instagram</a> уже больше 18 тысяч подписчиков. Подпишитесь и вы на самые крутые кадры наших фотографов.<br /><br />Мария Морсина<br /></i><i class="_">Фото предоставлены Анастасией Стельвагой</i></p></div><div class="article__informer-views"><span class="article__informer-views-text" itemprop="interactionCount">Прочтений: 14 157</span></div><div class="article__toolbar-comments"><a href="/news/comments/50889041" class="article__toolbar-comments-links">Комментариев: 177</a></div></article><div data-param-point="read" data-param-send data-param-type="Статья" data-param-commercial=""></div><div class="article-informer-bar"><div class="news-rating-container js-news-rating-container"></div>
    <script type="text/javascript">

        jQuery(window).load(function() {

            if (window.NgsShareButton) {

                new NgsShareButton({
                services: 'vkontakte,twitter,facebook,gplus,odnoklassniki,moimir,lj',containerSelector: '.js-ngs-share-button',title: 'НГС.SHE: Бьется, значит любит',description: 'Девушка придумала браслет, который может определить любовь - он покажет и объяснит чувства мужчины',image: 'https://static.ngs.ru/news/social/31406a3b9deef9e9e21b483af1eecb.jpg',viewCounters: true,stylesClass: 'ngs-t-share-button',typeView: 'table'
                });

            }

        });

    </script>
    <div class="article-informer-bar__share no-print js-ngs-share-button js-share-button-counter"></div><div class="article-informer-bar__about"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__about-inner"><div class="article-informer-bar__mistakes no-print"><span class="mistakes-rec">Нашли ошибку? <span id="mistakes-tooltip-help" class="mistakes-rec__tooltip">Ctrl+Enter</span></span></div></div></div></div>
<script src='//reklama4.ngs.ru/ap-js/?pid=95&cosubs=1&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news/more/50889041/&ts=1502783473&avc=1&doh=0'></script>

	<div class="article block-read-also__head">
		<span class="block-read-also__head-text">Читайте также:</span>
	</div>
	
				
		<div class="article block-read-also__article">
							<div class="image block-read-also__article-img">
					<a href="http://she.ngs.ru/news/more/50878871/" class="block-read-also__article-link">
						<img src="http://static.ngs.ru/news/99/preview/e1414f29ff265a6a95c533a7617a71c807ebe7c5_80_80_c.jpg" title="«У меня пять лет не было мужчины»" width="90" class="block-read-also__article-image" />
					</a>
				</div>
			
			<h4 class="block-read-also__article-title">
				<a href="http://she.ngs.ru/news/more/50878871/" class="block-read-also__article-link">
					<span class="block-read-also__article-title-text">
						«У меня пять лет не было мужчины»
					</span>
				</a>
			</h4>
			<div class="block-read-also__article-subheader">
				<span class="block-read-also__article-time">
					14.08.2017
				</span>
				<span class="block-read-also__article-subheader-text">
					3 женщины за 40, которые живут с мамой — их пытаются пристроить подруги, а они винят во всём молодых
				</span>
			</div>
            <div class="hits">
                Прочтений: 56005
            </div>
							<div class="comments">
					<a href="http://she.ngs.ru/news/comments/50878871/">Комментариев: 1041</a>
				</div>
						<br clear="all" />
		</div>
	<div class="gray-line"><spacer /></div>	
				
		<div class="article block-read-also__article">
							<div class="image block-read-also__article-img">
					<a href="http://she.ngs.ru/news/more/50656901/" class="block-read-also__article-link">
						<img src="http://static.ngs.ru/news/99/preview/5ba38e0a7a443c1a920bb5c68032153d0b480b95_80_80_c.jpg" title="Парашют безопасности" width="90" class="block-read-also__article-image" />
					</a>
				</div>
			
			<h4 class="block-read-also__article-title">
				<a href="http://she.ngs.ru/news/more/50656901/" class="block-read-also__article-link">
					<span class="block-read-also__article-title-text">
						Парашют безопасности
					</span>
				</a>
			</h4>
			<div class="block-read-also__article-subheader">
				<span class="block-read-also__article-time">
					14.08.2017
				</span>
				<span class="block-read-also__article-subheader-text">
					Почему всё больше родителей сохраняют пуповинную кровь ребёнка и какие заболевания она лечит
				</span>
			</div>
            <div class="hits">
                Прочтений: 6494
            </div>
						<br clear="all" />
		</div>
	<div class="gray-line"><spacer /></div>	
				
		<div class="article block-read-also__article">
							<div class="image block-read-also__article-img">
					<a href="http://she.ngs.ru/news/more/50872451/" class="block-read-also__article-link">
						<img src="http://static.ngs.ru/news/99/preview/0b3a9923bdcd2e2820f18269e4857777006a89c6_80_80_c.jpg" title="Подкат Лопеса (фото)" width="90" class="block-read-also__article-image" />
					</a>
				</div>
			
			<h4 class="block-read-also__article-title">
				<a href="http://she.ngs.ru/news/more/50872451/" class="block-read-also__article-link">
					<span class="block-read-also__article-title-text">
						Подкат Лопеса (фото)
					</span>
				</a>
			</h4>
			<div class="block-read-also__article-subheader">
				<span class="block-read-also__article-time">
					10.08.2017
				</span>
				<span class="block-read-also__article-subheader-text">
					Легионер женился на дочери тренера «Сибиряка» — она плачет на матче, а он не хочет играть «по блату»
				</span>
			</div>
            <div class="hits">
                Прочтений: 14089
            </div>
							<div class="comments">
					<a href="http://she.ngs.ru/news/comments/50872451/">Комментариев: 50</a>
				</div>
						<br clear="all" />
		</div>
		

            
                <div id="sp-iframe" style="height:300px;">
    <script type="text/javascript">
        var spIframe = document.createElement("iframe");
        $(spIframe).attr('src', '//fedsp.com/showcase/banner?popular=on&region=ngs&cnt=6&random');
        $(spIframe).attr('height', '100%');
        $(spIframe).attr('width', '100%');
        $(spIframe).attr('scrolling', 'no');
        $(spIframe).attr('name', 'fedsp');
        $(spIframe).attr('frameborder', 'no');
        $(spIframe).on('load',function(){if ($(this).find('.error').length > 0) {$('#sp-iframe').hide();} ;});
        $('#sp-iframe').append(spIframe);
    </script>
</div>
<br><br><center><!--AdFox START-->
<!--simple-sites-->
<!--Площадка: Плеер Simple / * / *-->
<!--Тип баннера: Плеер-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/252321/prepareCode?pp=i&ps=cjji&p2=flhl&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
</center>


            
        </td>
        <td id="right" class="_big-col">

            <div class="right-column js-column-fixed-banner">

                <!--Откровения SHE-->
                <div class='adv'><script src='//reklama4.ngs.ru/ap-js/?pid=2207&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news/more/50889041/&ts=1502783473&avc=1&doh=0'></script>
</div>
<div class="adv">
		
		<!-- Revelations Block -->
		<div class="block-revelations block-view-style-v1" style="background:#E3F4DC; border: 1px solid #A7D594">
		
			<div class="block-view-style-v1-title" style="background: #68BD45 url('http://static.ngs.ru/info/magcorner-green.gif') right bottom no-repeat;">
				<a href="/reveal"><img src="http://static.ngs.ru/info/she_revelation_title.gif" alt="Откровения SHE" title="Откровения SHE" /></a>
			</div>
			
			<div class="block-revelations-content">
				
				<p class="block-revelations-ab">
				<span class="block-revelations-pic-b">
					<span class="block-revelations-pic-b-text">
						<a href="/reveal" style="color:#000; text-decoration:none">Предложи свою тему, стань героиней статьи</a>
					</span>
					
					<span class="block-revelations-pic-b-img">
						<a href="/reveal"><img src="/static/img/revelations_pic.png" width="75" alt="" class="block-revelations-pic" /></a>
					</span>
				</span>
				</p>
			
				<!--<p class="block-revelations-ab">
					<strong><a href="/reveal">Любовный треугольник</a></strong>
				</p>-->
			
			</div>
		
		</div>
		<!-- /Revelations Block -->
		
		</div>

                <!--/Откровения SHE-->

                
    <div class="rblock">

        <div class="rbhead">

            <a href="/fashion/">
                <img src="/static/img/fashion.gif" title="Модные вещи" alt="Модные вещи" />
            </a>

        </div>

        <div class="rcont">

            
                <table class="fashion-thing">

                    <tr>

                        <td class="photo">

                            <a href="http://she.ngs.ru/fashion/more/50754741/">

                                
                                    
                                
                                <img width="80" height="60"
                                     title="Весь сок сибирской красоты"
                                     alt="Весь сок сибирской красоты"
                                     src="//static.ngs.ru/news/99/preview/838c7bbb5f25fd9d6c640ec94eae35b60cdb0f11_80_60_c.jpg" />

                            </a>

                        </td>

                        <td class="text">
                            <a href="http://she.ngs.ru/fashion/more/50754741/">Весь сок сибирской красоты</a>
                        </td>

                    </tr>

                </table>

            
                <table class="fashion-thing">

                    <tr>

                        <td class="photo">

                            <a href="http://she.ngs.ru/fashion/more/50694211/">

                                
                                    
                                
                                <img width="80" height="60"
                                     title="Фотокаталог Fashion Girl: главная распродажа сезона"
                                     alt="Фотокаталог Fashion Girl: главная распродажа сезона"
                                     src="//static.ngs.ru/news/99/preview/46495396af0e16382515e87e99658bc708e481f8_80_60_c.jpg" />

                            </a>

                        </td>

                        <td class="text">
                            <a href="http://she.ngs.ru/fashion/more/50694211/">Фотокаталог Fashion Girl: главная распродажа сезона</a>
                        </td>

                    </tr>

                </table>

            
                <table class="fashion-thing">

                    <tr>

                        <td class="photo">

                            <a href="http://she.ngs.ru/fashion/more/50666311/">

                                
                                    
                                
                                <img width="80" height="60"
                                     title="Сладкий август от MALINA Fashion"
                                     alt="Сладкий август от MALINA Fashion"
                                     src="//static.ngs.ru/news/99/preview/bd49dd09891cec62dc23e0cebe4faf4508c32cc1_80_60_c.jpg" />

                            </a>

                        </td>

                        <td class="text">
                            <a href="http://she.ngs.ru/fashion/more/50666311/">Сладкий август от MALINA Fashion</a>
                        </td>

                    </tr>

                </table>

            
        </div>

    </div>



                
                                <div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=2436&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news/more/50889041/&ts=1502783473&avc=1&doh=0'></script>
</div>
<!-- She -->
<div class="rblock">
	<div class="rbhead">
		<img src="/static/img/recommend.gif" alt="Женские штучки" title="Женские штучки" />
	</div>
	<div class="rcont">
							<div class="recommend_header"><a href="http://she.ngs.ru/object/785"><strong>Liloti</strong></a></div>
			<div><a href="http://she.ngs.ru/object/785"><img src="http://static.ngs.ru/cache/she/catalog/785/dba685172ec94d6366e7fbf3b1053fb7_196_155_c.jpg" width="196" alt="Liloti" class="gbord3" /></a></div>			<div class="recommend_text">Дешевле не будет! Финальные скидки до 70%!</div>
			</div>
</div>
<!-- /She -->

<div class="rblock">
	<div class="rbhead"><a href="/advice/"><img src="/static/img/advice.gif" title="Советы" alt="Советы" /></a></div>
	<div class="rcont">
					<div class="advice-item">
									<img src="//static.ngs.ru/news/99/preview/ac57e4059bd783de4765a666a4399cc4068788dc_80_60_c.jpg" class="img-advice" alt="Потускнели и посыпались: как ухаживать за волосами в летний период" width="80" height="60" />
								<a href="http://she.ngs.ru/news/more/50694011/" class="advice-header">Потускнели и посыпались: как ухаживать за волосами в летний период</a>
				<div class="advice-announce">Лето, солнце, море, пляж... Девушки часами...</div>
			</div>
						<div class="redline"><spacer /></div>
								<div class="advice-item">
									<img src="//static.ngs.ru/news/99/preview/a595453e3bd72ee08ff726e4194cfccb0685ca48_80_60_c.jpg" class="img-advice" alt="Подбираем под себя: 7 актуальных летних оправ, подходящих по типу лица" width="80" height="60" />
								<a href="http://she.ngs.ru/news/more/50646261/" class="advice-header">Подбираем под себя: 7 актуальных летних оправ, подходящих по типу лица</a>
				<div class="advice-announce">Сегодня в магазинах такое многообразие форм оправ...</div>
			</div>
						<div class="redline"><spacer /></div>
								<div class="advice-item">
									<img src="//static.ngs.ru/news/99/preview/b2f7114311272c70abebeac22d96632302cc3a10_80_60_c.jpg" class="img-advice" alt="Обсыпало: как бороться с мелкими прыщами" width="80" height="60" />
								<a href="http://she.ngs.ru/news/more/50646731/" class="advice-header">Обсыпало: как бороться с мелкими прыщами</a>
				<div class="advice-announce">Казалось бы, летом солнце сушит кожу и на лице не...</div>
			</div>
						<div class="redline"><spacer /></div>
								<div class="advice-item">
									<img src="//static.ngs.ru/news/99/preview/2bdb1b3c0b6a740aa295ae36e37c97730f814de3_80_60_c.jpg" class="img-advice" alt="Королева пляжа: собираем идеальный образ" width="80" height="60" />
								<a href="http://she.ngs.ru/news/more/50528651/" class="advice-header">Королева пляжа: собираем идеальный образ</a>
				<div class="advice-announce">Пляжная мода — вопрос спорный, в какой-то...</div>
			</div>
						<div class="redline"><spacer /></div>
								<div class="advice-item">
									<img src="//static.ngs.ru/news/99/preview/b701b41106ad72d626f8962e43d242960c0f7bce_80_60_c.jpg" class="img-advice" alt="Кофе с сахаром: какие средства хороши для ухода за кожей летом" width="80" height="60" />
								<a href="http://she.ngs.ru/news/more/50517041/" class="advice-header">Кофе с сахаром: какие средства хороши для ухода за кожей летом</a>
				<div class="advice-announce">Летом в жару наша кожа особенно страдает от...</div>
			</div>
							<div class="advice-more">
			<a href="/advice/">Все советы</a>
		</div>
	</div>
</div>	

<div class="rblock"><div class="rcont"><ul class="she-news-company__list"><li class="she-news-company__item"><a class="she-news-company__link" target="_blank" href="http://news.ngs.ru/more/50861831/"><span class="she-news-company__title">Новый учебный год — новая обувь: классная коллекция обуви доступна по 790 рублей</span><span class="she-news-company__views">прочтений: 4033</span></a></li><li class="she-news-company__item"><a class="she-news-company__link" target="_blank" href="http://news.ngs.ru/more/50865691/"><span class="she-news-company__title">Открыт набор на трёхмесячную программу подготовки бухгалтеров в НГУЭУ</span><span class="she-news-company__views">прочтений: 2912</span></a></li><li class="she-news-company__item"><a class="she-news-company__link" target="_blank" href="http://news.ngs.ru/more/50878151/"><span class="she-news-company__title">«FLOraОПТ» открыла новый магазин на Троллейном</span><span class="she-news-company__views">прочтений: 2569</span></a></li><li class="she-news-company__item"><a class="she-news-company__link" target="_blank" href="http://news.ngs.ru/more/50878481/"><span class="she-news-company__title">Новосибирские мужчины стали с восторгом смотреть на женщин, избавившихся от лишнего веса</span><span class="she-news-company__views">прочтений: 1560</span></a></li><li class="she-news-company__item"><a class="she-news-company__link" target="_blank" href="http://news.ngs.ru/more/50886571/"><span class="she-news-company__title">Новосибирцы могут ещё раз снизить ставку по ипотеке</span><span class="she-news-company__views">прочтений: 6465</span></a></li><li class="she-news-company__item"><a class="she-news-company__link" target="_blank" href="http://news.ngs.ru/more/50886741/"><span class="she-news-company__title">Объявлена распродажа солнцезащитных очков и оправ со скидками до 70 %</span><span class="she-news-company__views">прочтений: 4741</span></a></li><li class="she-news-company__item"><a class="she-news-company__link" target="_blank" href="http://news.ngs.ru/more/50887661/"><span class="she-news-company__title">Готовь садик летом: английский детский сад Sun School ведёт набор на новый учебный год</span><span class="she-news-company__views">прочтений: 1867</span></a></li><li class="she-news-company__item"><a class="she-news-company__link" target="_blank" href="http://news.ngs.ru/more/50888451/"><span class="she-news-company__title">В сети магазинов HELLO стартовала масштабная акция со скидками 30 %</span><span class="she-news-company__views">прочтений: 2903</span></a></li><li class="she-news-company__item"><a class="she-news-company__link" target="_blank" href="http://news.ngs.ru/more/50887121/"><span class="she-news-company__title">BQ представляет новый смартфон BQ-5510 Strike Power Max 4G</span><span class="she-news-company__views">прочтений: 125</span></a></li><li class="she-news-company__item"><a class="she-news-company__link" target="_blank" href="http://news.ngs.ru/more/50753571/"><span class="she-news-company__title">Новосибирцы записываются в медицинский центр со скидкой 50 %</span><span class="she-news-company__views">прочтений: 4786</span></a></li><li class="she-news-company__item"><a class="she-news-company__link" target="_blank" href="http://news.ngs.ru/more/50754791/"><span class="she-news-company__title">Детям предложено качественно новое образование</span><span class="she-news-company__views">прочтений: 4202</span></a></li><li class="she-news-company__item"><a class="she-news-company__link" target="_blank" href="http://news.ngs.ru/more/50871011/"><span class="she-news-company__title">Салон «Тамара» помогает собрать ребёнка в школу со скидкой 30 %</span><span class="she-news-company__views">прочтений: 2499</span></a></li><li class="she-news-company__item"><a class="she-news-company__link" target="_blank" href="http://news.ngs.ru/more/50865371/"><span class="she-news-company__title">Университет архитектуры, дизайна и искусств распахнул двери для юных талантов</span><span class="she-news-company__views">прочтений: 3670</span></a></li><li class="she-news-company__item"><a class="she-news-company__link" target="_blank" href="http://news.ngs.ru/more/50878471/"><span class="she-news-company__title">Новосибирцы переходят на аппаратную коррекцию фигуры для эффективного похудения без особых усилий</span><span class="she-news-company__views">прочтений: 2005</span></a></li><li class="she-news-company__item"><a class="she-news-company__link" target="_blank" href="http://news.ngs.ru/more/50878961/"><span class="she-news-company__title">«ПРОСТОБАНЯ» начала установки нового проекта, стала монопродуктовой компанией и открыла сезон скидок</span><span class="she-news-company__views">прочтений: 9047</span></a></li></ul></div><div class="she-news-company__more"><a class="she-news-company__more-link" href="http://news.ngs.ru/news/commercial/">Все материалы</a></div></div><div class="adv"><script src='//reklama5.ngs.ru/ap-js/?pid=9&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news/more/50889041/&ts=1502783473&avc=1&doh=0'></script>
</div>
<!-- Ориентир для фиксации топ баннера -->
<div class="js-from-fixed-top-banner"></div>

<div class="rblock">
	<div class="rbhead"><a href="/askshe/"><img src="/static/img/askshe.gif" title="Спроси у SHE" alt="Спроси у SHE" /></a></div>
	<div class="rcont">
		<div><img src="/static/img/ask.gif" align="right" />Задавайте нам ваши вопросы.<br />На самые интересные и актуальные Редакция SHE постарается дать развернутый ответ</div>
		<div class="paddingtop10"><a href="/askshe/">Задать вопрос</a><br />
		</div>
	</div>
</div>

<!-- Форум -->
<div class="rblock">
	<div class="rbhead"><a href="/forum/" title="Женский форум" rel="nofollow"><img src="/static/img/forum.gif" title="Женский форум" alt="Женский форум" /></a></div>
	<div class="rcont">
			<div class="item"><a href="http://she.ngs.ru/forum/board/beauty/flat/1945346007/?fpart=1&per-page=50#Post1945346007">Ювелиры в Новосибирске (часть 3)</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="http://she.ngs.ru/forum/board/beauty/flat/2025188281/?fpart=1&per-page=50#Post2025188281">Краска для седины</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="http://she.ngs.ru/forum/board/beauty/flat/2011753163/?fpart=1&per-page=50#Post2011753163">Продажа/обмен косметики. Прочтение правил - ОБЯЗАТЕЛЬНО (часть 19)</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="http://she.ngs.ru/forum/board/beauty/flat/2019785061/?fpart=1&per-page=50#Post2019785061">ПЛАТЯНОЙ ШКАФ (ПРОЧТЕНИЕ ПРАВИЛ ОБЯЗАТЕЛЬНО!!!) (часть 14)</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="http://she.ngs.ru/forum/board/beauty/flat/2019837491/?fpart=1&per-page=50#Post2019837491">красота и материнство (часть 135)</a></div>
		<div class="redline"><spacer /></div>
		<div class="more">
		<a href="/forum/">Весь форум</a>
	</div>
	</div>
</div>
<!-- /Форум -->
<!-- Форум -->
<div class="rblock">
	<div class="rbhead" style="padding-bottom: 3px">
		<a href="/forum/board/wedding" title="Свадебный форум" rel="nofollow">
			<img src="/static/img/wforum.gif" title="Свадебный форум" alt="Свадебный форум" />
		</a>
	</div>
	<div class="rcont">
			<div class="item"><a href="http://she.ngs.ru/forum/board/wedding/flat/1992090591/?fpart=1&per-page=50#Post1992090591">Продажа/покупка платьев, аксессуаров для свадьбы (часть 5)</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="http://she.ngs.ru/forum/board/wedding/flat/1871949023/?fpart=1&per-page=50#Post1871949023">артисты на свадьбу???</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="http://she.ngs.ru/forum/board/wedding/flat/1874799950/?fpart=1&per-page=50#Post1874799950">Свадебная флористика</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="http://she.ngs.ru/forum/board/wedding/flat/1876857332/?fpart=1&per-page=50#Post1876857332">Кто такой топовый фотограф и где его взять</a></div>
		<div class="redline"><spacer /></div>
			<div class="item"><a href="http://she.ngs.ru/forum/board/wedding/flat/2024957291/?fpart=1&per-page=50#Post2024957291">Камерная свадьба загородом</a></div>
		<div class="redline"><spacer /></div>
		<div class="more">
		<a href="/forum/board/wedding/">Весь форум</a>
	</div>
	</div>
</div>
<!-- /Форум -->
<div class="rblock" id="poll">
	<div class="rbhead"><img src="/static/img/vote.gif" title="Опросы" alt="Опросы" /></div>
	<div class="rcont">
		
		<script>
			var empty_cookie = 0;
			function setCookie(name, value, expiredays, path, domain, secure) {
			   if (expiredays) {
			      var exdate=new Date();
			      exdate.setDate(exdate.getDate()+expiredays);
			      var expires = exdate.toGMTString();
			   }
			   document.cookie = name + "=" + escape(value) +
			   ((expiredays) ? "; expires=" + expires : "") +
			   ((path) ? "; path=" + path : "") +
			   ((domain) ? "; domain=" + domain : "") +
			   ((secure) ? "; secure" : "");
			}
		
			if (empty_cookie == 1) {
				setCookie("ngs_polls_10763", "cbcb0fb2e2e675a310f65353ef6f2911", 30, "/", "she.ngs.ru");
			}
		</script>
		
		
		<!--NGS.Vote::Block-->
		<link href="https://vote.ngs.ru/static/css/vote_export.css" rel="stylesheet" type="text/css">
				
		<form action="https://vote.ngs.ru?apid=10763" method="post">
		<input type="hidden" name="pid" value="10763" />
		<input id="vote-domain" type="hidden" name="domain" value="she.ngs.ru" />
		
		<div id="poll-block">
			<div class="vote">
				<div class="vote-ttl">На что у вас не хватает времени?</div>
								<div class="vote-quest" id="a53753">
					<label for="item53753"><input type="radio" value="53753" name="item" id="item53753">На личную жизнь</label>
				</div>
								<div class="vote-quest" id="a53763">
					<label for="item53763"><input type="radio" value="53763" name="item" id="item53763">На семью и друзей</label>
				</div>
								<div class="vote-quest" id="a53773">
					<label for="item53773"><input type="radio" value="53773" name="item" id="item53773">На спорт и уход за собой</label>
				</div>
								<div class="vote-quest" id="a53783">
					<label for="item53783"><input type="radio" value="53783" name="item" id="item53783">На саморазвитие и хобби</label>
				</div>
								<div class="vote-quest" id="a53793">
					<label for="item53793"><input type="radio" value="53793" name="item" id="item53793">Ни на что не хватает</label>
				</div>
								<div class="vote-quest" id="a53803">
					<label for="item53803"><input type="radio" value="53803" name="item" id="item53803">Стараюсь все успевать</label>
				</div>
								<div class="vote-submit">
					<input type="submit" value="голосовать" />
				</div>
				<div class="vote-links"><a href="https://vote.ngs.ru/?apid=10763">результаты</a> | <a href="https://vote.ngs.ru">все голосования</a></div>
			</div>
		</div>
		</form>
				<!--/NGS.Vote::Block-->

	</div>
</div>

<div class="t-hot-tours">
    <h3 class="t-hot-tours__title">
        <span class="t-icon t-icon_sun"></span>
        Горящие туры
    </h3>
    <ul class="t-hot-tours__list">
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/russia/tours/261806/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://turizm.ngs.ru/static/img/fellows-ssi/default.png" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            9 дней,
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            9 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/china/tours/263595/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/c74967157c6e4f0615454123d1521589_92_62_c.png" alt="Китай" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Китай
						</span>
                        <p class="t-hot-tours__info-i">
                            15 дней,
                                                            5*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            92 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/vietnam/tours/263827/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/116efb4e0314f1f32976cead1950f1f8_92_62_c.png" alt="Вьетнам" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Вьетнам
						</span>
                        <p class="t-hot-tours__info-i">
                            12 дней,
                                                            4*+
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            108 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/turkey/tours/263773/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/584e2759582c10e0ead59a7b94bc45b6_92_62_c.png" alt="Турция" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Турция
						</span>
                        <p class="t-hot-tours__info-i">
                            8 дней,
                                                            3*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            51 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/thailand/tours/263620/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/a27446df6f9f09519d358f0fae6b2405_92_62_c.png" alt="Тайланд" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Тайланд
						</span>
                        <p class="t-hot-tours__info-i">
                            13 дней,
                                                            3*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            62 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
            </ul>
    <p class="t-hot-tours__footer">
        <a class="t-hot-tours__link" href="http://turizm.ngs.ru/tours/">
            Все туры &raquo;
        </a>
    </p>
</div>

    <style type="text/css">
        .t-hot-tours__pic-wrap {
            display: inline-block;
            overflow: hidden;
            -webkit-box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            line-height: 0;
        }

        .lt-ie8 .t-hot-tours__pic-wrap {
            display: inline;
            zoom: 1;
        }

        .t-hot-tours__pic-wrap img {
            position: relative;
            z-index: -1;
        }

        .lt-ie8 .t-hot-tours__pic-wrap img {
            position: static;
        }

        .t-hot-tours {
            font-family: Arial, sans-serif;
            position: relative;
            z-index: 1;
            font-size: 13px;
            border: 1px solid #d6d6d6;
            padding: 6px 9px 14px 9px;
            margin-bottom: 8px;
        }

        .t-hot-tours .t-hot-tours__i-link, .t-hot-tours .t-hot-tours__i-link:hover, .t-hot-tours .t-hot-tours__i-link:visited, .t-hot-tours .t-hot-tours__i-link:active {
            color: #000;
            text-decoration: none;
        }

        .t-hot-tours__i-link {
            display: block;
            cursor: pointer;
        }

        .t-hot-tours__i-link:after {
            content: " ";
            display: table;
            clear: both;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__i-link:hover .t-hot-tours__i-title {
            color: #c8321e;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__link, .t-hot-tours__link:link, .t-hot-tours__link:visited {
            font-size: 13px;
            color: #106cb5;
        }

        .t-hot-tours__link:hover {
            color: #c8321e;
            text-decoration: underline;
        }

        .t-hot-tours__list {
            list-style: none;
            padding: 0;
            margin: 0 0 11px;
        }

        .t-hot-tours__i {
            margin: 15px 0 0;
            padding: 0;
        }

        .t-hot-tours__i:first-child {
            margin-top: 0;
        }

        .t-hot-tours__pic-wrap {
            float: left;
            margin-top: 3px;
            margin-right: 9px;
            border-radius: 0px 0px 0px 0px;
            -webkit-background-clip: padding-box;
            -moz-background-clip: padding-box;
            background-clip: padding-box;
        }

        .t-hot-tours__pic {
            display: block;
            border: none;
        }

        .t-hot-tours__i-title {
            font-size: 15px;
            color: #106cb5;
            text-decoration: underline;
        }

        .t-hot-tours__info-i {
            text-decoration: none;
            margin: 8px 0 0;
        }

        .t-hot-tours__info-i_price {
            color: #be0000;
        }

        .t-hot-tours__info {
            overflow: hidden;
        }

        .t-hot-tours__title {
            font-size: 16px;
            font-weight: normal;
            padding: 0;
            margin: 0 0 9px;
        }

        .t-hot-tours__footer {
            margin: 0;
        }

        .t-icon {
            display: inline-block;
            vertical-align: top;
            width: 16px;
            height: 16px;
            margin-right: 8px;
            margin-top: 1px;
        }

        .lt-ie8 .t-icon {
            display: inline;
            zoom: 1;
        }

        .t-icon_sun {
            background: url("http://turizm.ngs.ru/static/img/icon_sunrise.png") 0 0 no-repeat;
        }
    </style>
<div class="_she js-social-network"></div>


                                

                                                    <div class="fixed-adaptive-banner js-fixed-banner" style="visibility: hidden;">
                        <script src='//reklama1.ngs.ru/ap-js/?pid=45091&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news/more/50889041/&ts=1502783473&avc=1&doh=0'></script>

                    </div>
                
            </div>

        </td>
    </tr>
</table>
</div>
    <footer>
        <div class="she-footer she-footer_full">

            <section class="sn-group"><h2 class="sn-group__title">Читайте нас где удобно</h2><ul class="sn-group__list"><li class="sn-group__item"><a class="sn-group__link" href="https://vk.com/news_ngs" target="_blank"><span class="sn-group__text sn-group__icon _vk">ВКонтакте</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.facebook.com/newsngs/" target="_blank"><span class="sn-group__text sn-group__icon _fb">Facebook</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://twitter.com/top_ngs_news" target="_blank"><span class="sn-group__text sn-group__icon _tw">Twitter</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.instagram.com/ngs_news/" target="_blank"><span class="sn-group__text sn-group__icon _instagram">Instagram</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://ok.ru/ngs.54" target="_blank"><span class="sn-group__text sn-group__icon _ok">Одноклассники</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/" target="_blank"><span class="sn-group__text sn-group__icon _youtube">YouTube</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://telegram.me/ngs_news" target="_blank"><span class="sn-group__text sn-group__icon _tlg">Telegram</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="http://www.yandex.ru/?add=23931&from=promocode" target="_blank"><span class="sn-group__text sn-group__icon _yandex">Яндекс</span></a></li></ul></section><div class="she-footer-left-wrap"><div class="she-footer-left"><noindex><ul class="she-footer-list she-footer-list_inline"><li><a rel="nofollow" href="http://info.ngs.ru/price/ngs54/she/#table">Реклама</a></li><li><a rel="nofollow" href="http://static.ngs.ru/info/managers/Media-kit_she_2015.pdf" target="_blank">Медиа-кит</a></li><li><a rel="nofollow" href="/rules/">Правила</a></li><li><a rel="nofollow" href="/login/">Личный кабинет</a></li><li><a href="http://m.she.ngs.ru/">Мобильная версия</a></li></ul></noindex><p>НГС.SHE – это популярный женский журнал в Новосибирске. Издание гармонично сочетает в себе статьи о здоровом образе жизни, правильном питании, диетах, работе, отношениях и сексе. Советы профессионалов помогут вам соответствовать последним тенденциям моды. Журнал расскажет о правильном маникюре, уходе за собой, современных прическах и последних тенденциях макияжа. Рекомендации инструкторов фитнеса помогут вам разработать программу упражнений для похудения или тренировок для поддержания себя в хорошей форме. На женском форуме вы сможете обсудить волнующие темы с читательницами журнала. Собственный свадебный форум раскроет секреты подготовки к торжеству, выбора свадебного платья, прически или свадебного салона. В каталоге вы найдете адреса, телефоны и отзывы о салонах красоты, парикмахерских, магазинах женской одежды и обуви в Новосибирске.<br><br><noindex>Публикации с&nbsp;пометкой &laquo;Новости компаний&raquo; являются рекламными, сотрудники редакции НГС.НОВОСТИ в&nbsp;их&nbsp;производстве не&nbsp;задействованы.</noindex></p></div></div><div class="she-footer-right"><ul class="she-footer-info"><li class="she-footer-info-item"><ul class="she-footer-list"><li><a href="/news/">Статьи</a></li><li><a href="/advice/">Советы</a></li><li><a href="/fashion/">Модные вещи</a></li><li><a href="/street/">Мода улиц</a></li><li><a href="/forum/" target="_blank">Форум</a></li><li><a href="/askshe/">Спроси у SHE</a></li><li><a href="/reveal/">Откровения SHE</a></li></ul></li><li class="she-footer-info-item"><ul class="she-footer-list"><li><a href="/category/198/">Красота</a></li><li><a href="/category/219/">Шопинг</a></li><li><a href="/category/231/">Свадьба</a></li><li><a href="/exclusive/">Эксклюзив</a></li></ul></li><li class="she-footer-info-item she-footer-info-item_main"><noindex><p><a rel="nofollow" href="http://info.ngs.ru/">&copy; ООО &laquo;НГС.НОВОСТИ&raquo;</a></p><p class="she-footer-info-extra">Перепечатка материалов<br /> без разрешения НГС запрещена</p><p class="she-footer-hsd"><a href="http://www.hsdigital.ru/regional-network.html" target="_blank" title="HEARST SHKULEV Digital Regional Network"><img src="/static/img/rn/rn_hsd_she.png" alt="HEARST SHKULEV Digital Regional Network" /></a></p><p><span class="ngs-age-limit_sm js-ngs-age-limit"></span>
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></p></noindex></li></ul></div>
        </div>
    </footer>

</div>


    
    <script>
        (function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)
    </script>
    

    <script type="text/javascript" src="/static/js/build/pages.js"></script>
    <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ncc.js"></script>

    <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/dfpScript.js"></script>

    
    <script type="text/javascript">

        jQuery(function() {
            new AgeLimitNGS(18);
        });

    </script>
    

    
    <script type="text/javascript" src="/static/js/build/pageShow.js"></script>

    
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('50889041', 'she', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>



        
<script src='//reklama3.ngs.ru/ap-js/?pid=44291&region=54&sn=magazine.ngs.ru&hh=she.ngs.ru&ru=news/more/50889041/&ts=1502783473&avc=1&doh=0'></script>
<!--AdFox START-->
<!--officengsru-->
<!--Площадка: ngs.ru / She / fullscreen ШИ-->
<!--Категория: <не задана>-->
<!--Тип баннера: fullscreen-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/241108/prepareCode?p1=bwlcw&p2=foch&plp=e&pli=b&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&jsrandom=' + Math.random() + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->


        <div class="js-dfp-slot-define"  style="display: none;">
        
    </div>

            

</body>
</html>
